<!DOCTYPE html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>What Is Pâté: Making My Late Husband's Favorite Rustic Pâté Recipe - Thrillist</title>
    <meta charset="utf-8" />

    <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<script>
    // ipads gets desktop view
    if (/iPad/.test(navigator.userAgent)) {
        document.getElementById("viewport").setAttribute("content", "width=1024");
    }
</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    
    <link href="https://www.thrillist.com/eat/nation/rustic-pate-recipe" rel="canonical"/>
    <link href="https://www.thrillist.com/amphtml/eat/nation/rustic-pate-recipe" rel="amphtml">
    
    <link href="/thrillist_favicon.ico" type="image/x-icon" rel="icon">
    <link href="/images/thrillist/apple-touch-icon.png" rel="apple-touch-icon-precomposed" sizes="144×144">
    <link href="/images/thrillist/apple-touch-icon-retina.png" rel="apple-touch-icon-precomposed" sizes="303x303">

    <meta name="apple-mobile-web-app-title" content="Thrillist">
    <meta name="google-site-verification" content="ES-FePadFH-QknBiDOZHid0WAxPFEnOCCeHokH2vHmM">
    <meta property="fb:pages" content="101800100890"/>
    <meta name="msapplication-config" content="none"/>
    <meta name="description" content="Seven years after her husband&#039;s death, a writer undertakes the &quot;messy, stinky, and painstaking business&quot; of recreating his beloved dish."/><meta name="tl-sponsored"/><meta name="twitter:site" content="@rosieschaap"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://assets3.thrillist.com/v1/image/2729881/size/tmg-slideshow_l.jpg"/><meta name="twitter:app:id:iphone" content="id356278120"/><meta name="twitter:app:name:iphone" content="Thrillist"/><meta name="author" content="Rosie Schaap"/><meta name="twitter:description" content="Seven years after her husband&#039;s death, a writer undertakes the &quot;messy, stinky, and painstaking business&quot; of recreating his beloved dish."/><meta name="twitter:url" content="https://www.thrillist.com/eat/nation/rustic-pate-recipe"/><meta name="twitter:title" content="Pâté Revisited"/><meta name="sailthru.date" content="Thu, 28 Dec 2017 12:23:38 -0500"/><meta name="sailthru.tags" content="Eat"/><meta name="sailthru.title" content="Pâté Revisited"/><meta name="sailthru.author" content=""/><meta name="sailthru.image.full" content=""/><meta name="sailthru.meta.thumb" content=""/><meta name="lotame.keywords" content="Context, Twitter, Music Genres, Dinner, Quest, Healthy Eating, Alcohol, Fish, Domestic Destinations, Dijon, Important People in Food, Chefs, Mustard, Activities, Travel, Topics, Spring, Match, Destinations, Supercompressor, Pepper, Food, Continent, Condiments, Amazon, Entertainment, Cheap Finds, International Destinations, Type, Rum, Soul, North America, Seasons, Money, Rock, Cars, Season, Frequently discussed, News, Natural, San Francisco, Healthy Foods, Health, Spirits, Other, Seasonal, Sports, Punk, Winter, Country, Illness, Appearance, Nuts, New Year&#039;s, Occasion, China, Mental Health, Work, Social Media, City, Vegetables, Europe, Home, Recipe, Beer, Kitchen, Spiced, Rides, Olympics, Baseball, Salt, Frequently discussed TV brands/people, People, Lunch, Labor Day Weekend, Wine, Brands, Sex and Dating, Cleaning, Healthy Drinking, France, Butter, Beans, Car Topics, Water, Recipes, Paris, Mustard Type, Dating Sites and Apps, Brandy"/><meta property="fb:app_id" content="111767172173562"/><meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/thrillist"/><meta property="og:site_name" content="Thrillist"/><meta property="og:image" content="https://assets3.thrillist.com/v1/image/2729881/size/tmg-facebook_social.jpg"/><meta property="article:published_time" content="2017-12-28T17:06:20Z"/><meta property="og:title" content="Pâté Revisited: Learning to Make My Late Husband&#039;s Favorite Recipe"/><meta property="og:description" content="&quot;Making pâté was Frank’s thing, not mine.&quot;"/><meta property="og:url" content="https://www.thrillist.com/eat/nation/rustic-pate-recipe"/>    <!-- /end meta -->

    <style>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</style>

<link rel="preload" href="//assets-a.thrillist.com/build/thrillist/article.2ceb85b8a609f2f1a435431aaa2262c5.css" as="style" onload="this.rel='stylesheet'" />
<noscript><link rel="stylesheet" href="//assets-a.thrillist.com/build/thrillist/article.2ceb85b8a609f2f1a435431aaa2262c5.css"></noscript>
<script>/*! loadCSS & rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(e){"use strict";var t=function(t,n,r){var a=e.document;var l=a.createElement("link");var o;if(n){o=n}else{var i=(a.body||a.getElementsByTagName("head")[0]).childNodes;o=i[i.length-1]}var d=a.styleSheets;l.rel="stylesheet";l.href=t;l.media="only x";function f(e){if(a.body){return e()}setTimeout(function(){f(e)})}f(function(){o.parentNode.insertBefore(l,n?o:o.nextSibling)});var s=function(e){var t=l.href;var n=d.length;while(n--){if(d[n].href===t){return e()}}setTimeout(function(){s(e)})};function u(){if(l.addEventListener){l.removeEventListener("load",u)}l.media=r||"all"}if(l.addEventListener){l.addEventListener("load",u)}l.onloadcssdefined=s;s(u);return l};if(typeof exports!=="undefined"){exports.loadCSS=t}else{e.loadCSS=t}})(typeof global!=="undefined"?global:this);(function(e){if(!e.loadCSS){return}var t=loadCSS.relpreload={};t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return false}};t.poly=function(){var t=e.document.getElementsByTagName("link");for(var n=0;n<t.length;n++){var r=t[n];if(r.rel==="preload"&&r.getAttribute("as")==="style"){e.loadCSS(r.href,r,r.getAttribute("media"));r.rel=null}}};if(!t.support()){t.poly();var n=e.setInterval(t.poly,300);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(n)})}if(e.attachEvent){e.attachEvent("onload",function(){e.clearInterval(n)})}}})(this);</script>


    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
    
    <script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"Recipe","name":"Rustic P\u00e2t\u00e9, After Frank","url":"https:\/\/www.thrillist.com\/eat\/nation\/rustic-pate-recipe","image":"https:\/\/assets3.thrillist.com\/v1\/image\/2729882","datePublished":"2017-12-28T17:06:20Z","description":"Seven years after her husband's death, a writer undertakes the \"messy, stinky, and painstaking business\" of recreating his beloved dish.","totalTime":"PT","recipeInstructions":"This recipe is inspired by my memories of how Frank made p\u00e2t\u00e9 -- and is liberally adapted from a recipe by the great Pierre Franey. I replace the veal (hard to find in my Brooklyn neighborhood) in his recipe with yet more pork. I amplify the spices. I flamb\u00e9 the livers in Cognac because it\u2019s fun and because it tastes very good. I leave some livers whole because I love how they look when you cut into the terrine, contributing significantly to my \u201cmeat mosaic\u201d ideal. Finally, and most crucially, I weigh the whole thing down overnight to compress it.\n\n1. Cut a piece of cardboard to fit snugly on top of terrine mold; wrap cardboard in aluminum foil; set aside.\n\n2. Preheat oven to 425 degrees.\n\n3. Put lean pork and two slices of the bacon in container of food processor and grind until slightly finer than store-bought hamburger meat. Transfer ground pork and bacon to a large mixing bowl.\n\n4. Heat butter in a skillet and saut\u00e9 shallots until soft. Season with a pinch of salt and a few grinds of black pepper. Add chicken livers. Sprinkle with bay leaf and thyme. Cook two more minutes. Carefully add Cognac to pan (NOT directly from the bottle -- from a ramekin or measuring cup) and flamb\u00e9 by lighting with a long match. (Be sure there\u2019s a lid nearby to put out the flames if they do not extinguish quickly.)\n\n5. Take livers and shallots off heat. Set aside three or four whole livers.\n\n6. Put liver and shallot mixture (not the whole livers you\u2019ve set aside) into container of food processor and blend finely. Scrape the mixture into the mixing bowl with the pork. Add the cubed ham, pistachios, allspice, cloves, nutmeg, cinnamon, cayenne, wine, 1 teaspoon salt, and a few grinds of pepper. With very clean hands, blend the mixture well.\n\n7. Make a small patty (about a tablespoon) of the mixture and cook it in a skillet to test for seasoning. Taste the cooked patty, and add more salt and\/or pepper to the mixture accordingly.\n\n8. Gently fold the whole livers set aside into the mixture, being careful to keep them whole.\n\n9. Line a 5-6 cup ovenproof terrine with remaining bacon. Pack in the p\u00e2t\u00e9 mixture. Smooth the top, folding any overhanging bacon over it. Cover tightly with foil and lid (if terrine has one). Place terrine in a baking dish, and make a water bath by pouring in boiling water until it reaches about halfway up terrine. Bake for 45 minutes, or until internal temperature registers 150 degrees on a meat thermometer.\n\n10. Remove p\u00e2t\u00e9 from oven, and remove from water bath. Place in another baking dish. Remove lid and foil, and place foil-wrapped cardboard on top. Weigh down with weights (or cans of beans). Allow the terrine to compress overnight (or for at least 8 hours) in the refrigerator.\n\n11. Carefully unmold the p\u00e2t\u00e9 (an offset spatula might be helpful). Serve with a sliced baguette, Dijon mustard, and cornichons.","recipeYield":"","recipeIngredient":["1 pound lean pork (I used top round), cut into 1-inch cubes","\n1\/2&nbsp;pound cooked ham, cut into 1\/2-inch cubes","\n3\/4 pound chicken livers, trimmed of fat and membrane","\n6-8 slices bacon","\n1 tablespoon butter","\n1\/2 cup shelled, toasted, unsalted pistachios","\n1\/2 cup coarsely chopped shallots","\n1\/2 teaspoon fresh thyme leaves","\n1 bay leaf, crumbled","\n1\/4 teaspoon ground allspice","\n1\/4 teaspoon freshly grated nutmeg","\n1\/8 teaspoon ground cloves","\nPinch of cinnamon","\nPinch of cayenne","\n1\/2 cup dry white wine","\n3\/4 ounce Cognac","\nFreshly ground black pepper","\nKosher salt, basic_html"],"author":{"@type":"Person","name":"Rosie Schaap"}}</script>

    
<script>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</script>
    <!-- init ad placements -->
<script>var Contra=Contra||{};window.addEventListener("message",function(e){var t=e.data||"";if("string"==typeof t&&t.startsWith("g9://rec-video_")){t=t.replace("g9://rec-video_","");var a=JSON.parse(t);Contra.RecVideoSyncedAdTag=a.tag}},!1),function(e,t){var a,n,d,i=document.documentElement.clientWidth<768,s=i?"mobile":"desktop",r=e.AdsInit.placements,l=e.AdsInit.attributes,o=[],p=e.AdsInit.company;e.AdSlots=e.AdSlots||{},"desktop"===s&&/iPad/.test(navigator.userAgent)&&(delete r[p+"-ad-200x900"],delete r[p+"-ad-200x901"]);var c=function(e){for(var t in r){var a=r[t];if(a.isMarquee&&a.slot_id===e)return!0}return!1},m=function(e,t,a){"thrillist"===p?(e.isEmpty?t.nextElementSibling.nextElementSibling.classList.remove("hide"):t.classList.remove("hide"),t.nextElementSibling.classList.add("hide")):e.isEmpty?t.parentElement.getElementsByClassName("stack-ad-placeholder")[0].classList.remove("stack-ad-placeholder"):t.classList.remove("hide")},u=function(e){for(var t in r){var a=r[t];if(a.size.length>1&&a.slot_id===e)return!0}return!1};e.RenderedAds={slots:[],marquee:{exists:!1,initialized:!1}},e.AdsCallback=function(t,a){if(!e.Ads||"function"!=typeof e.Ads[t])return!1;void 0!==a?e.Ads[t](a):e.Ads[t]()},t.cmd.push(function(){for(var f in r)if((a=r[f])[s]&&(n=a.slot_id,(d=t.defineSlot(l.page_path,a.size,n)).addService(t.pubads()),d.set("id",n),d.set("resizeAfterLoaded",a.resizeAfterLoaded),u(n)&&d.setTargeting("flexunit",["flex-"+f]),o.push(n),e.AdSlots[n]=d,a.mapping&&a.mapping.length>0)){var g=[];for(var v in a.mapping){var h=a.mapping[v];g.push([h.browserSize,h.adSize])}d.defineSizeMapping(g)}for(var E in l)t.pubads().setTargeting(E,l[E]);t.pubads().addEventListener("slotRenderEnded",function(t){var a=t.slot.get("id"),n=document.getElementById(a),d=n.getElementsByTagName("iframe");(a.indexOf("-ad-310x")>-1||a.indexOf("-ad-311x")>-1)&&m(t,n),d.length<1||!1!==t.isEmpty?!i&&"dodo"===p&&c(a)&&document.getElementById("header--large").classList.add("dodo-fun"):(e.RenderedAds.slots.push(a),n.parentElement.parentElement.classList.add("ad-rendered"),setTimeout(function(){var t=d[0].clientHeight,s=n.parentElement.parentElement.parentElement;if(t>0&&(n.parentElement.parentElement.classList.add("ad-active"),s.className.indexOf("ad-container")>-1&&s.classList.add("ad-wrapper-active"),51===t&&d[0].setAttribute("style","width:auto"),void 0!==window.Waypoint&&Waypoint.refreshAll(),!i)){i||a!==p+"-ad-135x40"||s.classList.add("has-nav-ad-bug");var r=n.parentElement.parentElement;d[0].clientWidth>700&&r.classList.contains("inline-ad")&&(r.classList.add("inline-ad-wide"),"undefined"!=typeof krang&&krang.publish("ads/full-width-inline",{fullWidthSlotId:a,fullWidthAdEl:n}))}c(a)&&(e.RenderedAds.marqueeExists=!0,e.AdsCallback("marqueeInit",a)),i||(a===p+"-ad-1920x1200"&&e.AdsCallback("webskinUpdates"),a===p+"-ad-1920x700"&&e.AdsCallback("hideFooter")),a!==p+"-ad-970x90"&&a!==p+"-ad-320x50"||void 0!==e.CommonMaps&&void 0!==e.CommonMaps.helpers&&e.CommonMaps.helpers.mapHeight()},0))}),t.pubads().collapseEmptyDivs(),t.pubads().enableAsyncRendering(),t.enableServices()})}(Contra,googletag);</script>

    
<!-- START: Google Analytics Init -->
<script type="text/javascript">
var Contra = Contra || {};
Contra.events = Contra.events || [];

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function(){

    /**
     * Remove a key/value pair from the query string section of a URL
     */
    var removeURLParameter = function(url, parameter) {
      return url
        .replace(new RegExp('[?&]' + parameter + '=[^&#]*(#.*)?$'), '$1')
        .replace(new RegExp('([?&])' + parameter + '=[^&]*&'), '$1');
    };

    
            ga('create', 'UA-97854-1', {"name":"thrillist","cookieDomain":".thrillist.com"});

                    // required for Google optimize
            ga('thrillist.require', 'GTM-W3VGK22');
        
    
    // demographic reports
    ga('require', 'displayfeatures');

    ga('require', 'linkid', 'linkid.js');

        
  ga('thrillist.set', {"dimension20":"new_search_a","dimension1":"national_eat_drink","dimension2":"article","dimension3":"nation","dimension4":"5002973","dimension5":"0_primary","dimension7":"20171228","dimension8":"full_width_recipe","dimension9":"editorial","dimension10":"rosie schaap","dimension11":"natural,quest,baseball,labor day weekend,new year's,season,spring,people,recipe,brandy,spiced,wine,spring,winter,twitter,amazon,country,soul,punk,rock,soul,spring,winter,twitter,amazon,country,punk,rock,soul,spring,winter,twitter,food,butter,mustard,dijon,pepper,salt,dinner,lunch,chefs,recipe,kitchen,amazon,recipes,water,beans,fish,nuts,vegetables,illness,work,country,punk,rock,baseball,olympics,other,spring,match,home,seasonal,china,europe,france,san francisco,type,city,cleaning,seasonal,type,china,europe,france,paris,san francisco,type,city,rosie schaap,thrillist editorial,nation,full width,facebook instant,google amp,search engines,eat,nation,editorial,features team,features,eat,recipe","dimension13":"20171228","dimension14":"eat,recipe","dimension19":"thrillist","dimension23":"editorial","dimension48":"","dimension52":"20171228","dimension55":"features"});




                    // Add Content Groups
                        ga('thrillist.set', 'contentGroup1', 'article');
            ga('thrillist.set', 'contentGroup2', 'features team');
            ga('thrillist.set', 'contentGroup4', 'Context,Twitter,Music Genres,Dinner,Quest,Healthy Eating,Alcohol,Fish,Domestic Destinations,Dijon');
            ga('thrillist.set', 'contentGroup5', 'Pâté Revisited');
    
            var _canonicalUrl = 'https://www.thrillist.com/eat/nation/rustic-pate-recipe';

            // Remove query string if it exists
            if (_canonicalUrl.indexOf("?") > 0) {
                _canonicalUrl = _canonicalUrl.substring(0, _canonicalUrl.indexOf("?"));
            }

            var queryString = removeURLParameter(window.location.search, 'pinn_uid');

            //Set the page to be the relative URL
            ga('thrillist.set', 'page', _canonicalUrl.replace(/^.*\/\/[^\/]+/, '') + queryString);

            //Set the location to be the canonical URL
            ga('thrillist.set', 'location', _canonicalUrl + queryString);

            //Track pageview
            ga('thrillist.send', 'pageview');

            // Enhanced Ecommerce
            ga('thrillist.require', 'ec');
            })();
</script>
<!-- END: Google Analytics Init -->

    
<!-- chartbeat helper -->
<script>var _sf_startpt=(new Date()).getTime();</script>
</head>

<body class="article vertical-eat vertical- has-page-elements u-color--white-background  no-subnav">

    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9PXZQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9PXZQ');


var dataLayer = window.dataLayer || [];
//Push page-level variables to GTM


    dataLayer.push({'pageName': "article"});


    dataLayer.push({'article.primaryVertical': "eat"});


    dataLayer.push({'article.title': "P\u00e2t\u00e9 Revisited"});


    dataLayer.push({'article.tags': "Natural,Quest,Baseball,Labor Day Weekend,New Year's,Season,Spring,People,Recipe,Brandy,Spiced,Wine,Spring,Winter,Twitter,Amazon,Country,Soul,Punk,Rock,Soul,Spring,Winter,Twitter,Amazon,Country,Punk,Rock,Soul,Spring,Winter,Twitter,Food,Butter,Mustard,Dijon,Pepper,Salt,Dinner,Lunch,Chefs,Recipe,Kitchen,Amazon,Recipes,Water,Beans,Fish,Nuts,Vegetables,Illness,Work,Country,Punk,Rock,Baseball,Olympics,Other,Spring,Match,Home,Seasonal,China,Europe,France,San Francisco,Type,City,Cleaning,Seasonal,Type,China,Europe,France,Paris,San Francisco,Type,City,Rosie Schaap,Thrillist Editorial,Nation,Full Width,Facebook Instant,Google AMP,Search Engines,Eat,Nation,Editorial,features team,Features,Eat,Recipe"});


</script>


<!-- End Google Tag Manager -->
    <!-- schema published information -->
    <a href="https://plus.google.com/+Thrillist" rel="publisher"></a>

    

    
<div id="marquee-ad-container" class="marquee-ad-container">
    <section id="marquee-ad" class="marquee-ad">
    <div  data-ad-id="thrillist-ad-1400x400">
        <div id="thrillist-ad-1400x400" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-1400x400 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[1400, 400]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-1400x400");
                    });
                </script>
            
        </div>
    </div>
</section>
    <section id="marquee-ad-mobile" class="marquee-ad-mobile">
    <div  data-ad-id="thrillist-ad-640x400">
        <div id="thrillist-ad-640x400" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-640x400 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[640, 400]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-640x400");
                    });
                </script>
            
        </div>
    </div>
</section>
    <section id="marquee-video-ad" class="marquee-video-ad">
    <div  data-ad-id="thrillist-ad-971x250">
        <div id="thrillist-ad-971x250" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-971x250 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[971, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-971x250");
                    });
                </script>
            
        </div>
    </div>
</section>
    <section id="marquee-custom-video-ad" class="marquee-custom-video-ad">
    <div  data-ad-id="thrillist-ad-972x250">
        <div id="thrillist-ad-972x250" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-972x250 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[972, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-972x250");
                    });
                </script>
            
        </div>
    </div>
</section>
</div>

<header class="thrillist-header desktop header-large " id="header-large">
    <div class="header-inner">

        
        <div class="main-header ">
            <div class="thrillist-logo-wrap">
                <a href="/" class="ga-trigger" data-ga-category="Nav" data-ga-action="TL Logo" data-ga-label="/" title="What Is Pâté: Making My Late Husband's Favorite Rustic Pâté Recipe - Thrillist">
                    <span class="thrillist-logo desktop-logo">
                        <span class="logo-text">Thrillist</span>
                    </span>
                </a>
            </div>

            
            
<nav class="main-menu">
    <ul class="nav clearfix">

                    
            
                
            
                                                        
                    <li class="nav__item--food-and-drink active">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="food-and-drink"
                            data-ga-label="food-and-drink_1"
                            data-ga-value="1">
                                Food &amp; Drink                        </a>
                    </li>

                                
            
                                                        
                    <li class="nav__item--travel ">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="travel"
                            data-ga-label="travel_2"
                            data-ga-value="2">
                                Travel                        </a>
                    </li>

                                
            
                
            
                
            
                
            
                                                        
                    <li class="nav__item--entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="entertainment"
                            data-ga-label="entertainment_3"
                            data-ga-value="3">
                                Entertainment                        </a>
                    </li>

                                
            
                
            
                
            
                
            
                                                        
                    <li class="nav__item--best-new-restaurants ">
                        <a href="/best-new-restaurants"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="best-new-restaurants"
                            data-ga-label="best-new-restaurants_4"
                            data-ga-value="4">
                                Best New Restaurants                        </a>
                    </li>

                                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <li class="nav__item--more has-dropdown ">
                <span>All Sections</span>
                <div class="dropdown">
                    <div class="dropdown-inner">
                        <h4>All Sections</h4>
                        <ul class="clearfix">
                                                                                                                                                                <li class="subnav__item--year-in-review ">
                                        <a href="/year-in-review"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="year-in-review_pos1"
                                            data-ga-value="5">
                                                <span>Year In Review</span>
                                        </a>
                                    </li>
                                                                                                                                                                    <li class="subnav__item--food-and-drink active">
                                        <a href="/food-and-drink"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="food-and-drink_pos2"
                                            data-ga-value="5">
                                                <span>Food &amp; Drink</span>
                                        </a>
                                    </li>
                                                                                                                                                                    <li class="subnav__item--travel ">
                                        <a href="/travel"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="travel_pos3"
                                            data-ga-value="5">
                                                <span>Travel</span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="subnav__item--on-tap ">
                                        <a href="/on-tap"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="on-tap_pos4"
                                            data-ga-value="5">
                                                <span>On Tap</span>
                                        </a>
                                    </li>
                                                                                                                                                                    <li class="subnav__item--entertainment ">
                                        <a href="/entertainment"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="entertainment_pos5"
                                            data-ga-value="5">
                                                <span>Entertainment</span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                <li class="subnav__item--videos ">
                                        <a href="/videos"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="videos_pos6"
                                            data-ga-value="5">
                                                <span>Video</span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="subnav__item--tech ">
                                        <a href="/tech"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="tech_pos7"
                                            data-ga-value="5">
                                                <span>Tech</span>
                                        </a>
                                    </li>
                                                                                                                                                                    <li class="subnav__item--recipes ">
                                        <a href="/recipes"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="recipes_pos8"
                                            data-ga-value="5">
                                                <span>Recipes</span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                <li class="subnav__item--sleep ">
                                        <a href="/sleep"
                                            class="ga-trigger"
                                            data-ga-category="Nav"
                                            data-ga-action="More"
                                            data-ga-label="sleep_pos9"
                                            data-ga-value="5">
                                                <span>Sleep</span>
                                        </a>
                                    </li>
                                                                                    </ul>
                    </div>
                </div>
            </li>

            
            <li class="nav__item--cities has-dropdown ">
                <span>Cities</span>
                <div class="dropdown">
                    <div class="dropdown-inner">
                        
<div class="nav__spotlight">
    <h4>Most Popular</h4>
    <ul>
                    <li class="nav__spotlight--new-york ">
                <a
                    class="ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="cities"
                    data-ga-label="spotlight_new-york_pos1"
                    data-ga-value="6"
                    href="/new-york"
                    title="New York Edition of Thrillist"
                >
                    <span>New York</span>
                </a>
            </li>
                    <li class="nav__spotlight--chicago ">
                <a
                    class="ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="cities"
                    data-ga-label="spotlight_chicago_pos2"
                    data-ga-value="6"
                    href="/chicago"
                    title="Chicago Edition of Thrillist"
                >
                    <span>Chicago</span>
                </a>
            </li>
                    <li class="nav__spotlight--los-angeles ">
                <a
                    class="ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="cities"
                    data-ga-label="spotlight_los-angeles_pos3"
                    data-ga-value="6"
                    href="/los-angeles"
                    title="Los Angeles Edition of Thrillist"
                >
                    <span>Los Angeles</span>
                </a>
            </li>
                    <li class="nav__spotlight--san-francisco ">
                <a
                    class="ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="cities"
                    data-ga-label="spotlight_san-francisco_pos4"
                    data-ga-value="6"
                    href="/san-francisco"
                    title="San Francisco Edition of Thrillist"
                >
                    <span>San Francisco</span>
                </a>
            </li>
            </ul>
</div>

<div class="nav__full-list">
    <h4>All Cities</h4>
    <ul>
                    <li class="nav__full-list--atlanta  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_atlanta_pos1"
                   data-ga-value="6"
                   href="/atlanta"
                   title="Atlanta Edition of Thrillist">Atlanta</a>
            </li>
                    <li class="nav__full-list--atlantic-city  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_atlantic-city_pos2"
                   data-ga-value="6"
                   href="/atlantic-city"
                   title="Atlantic City Edition of Thrillist">Atlantic City</a>
            </li>
                    <li class="nav__full-list--austin  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_austin_pos3"
                   data-ga-value="6"
                   href="/austin"
                   title="Austin Edition of Thrillist">Austin</a>
            </li>
                    <li class="nav__full-list--boston  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_boston_pos4"
                   data-ga-value="6"
                   href="/boston"
                   title="Boston Edition of Thrillist">Boston</a>
            </li>
                    <li class="nav__full-list--charleston  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_charleston_pos5"
                   data-ga-value="6"
                   href="/charleston"
                   title="Charleston Edition of Thrillist">Charleston</a>
            </li>
                    <li class="nav__full-list--charlotte  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_charlotte_pos6"
                   data-ga-value="6"
                   href="/charlotte"
                   title="Charlotte Edition of Thrillist">Charlotte</a>
            </li>
                    <li class="nav__full-list--chicago  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_chicago_pos7"
                   data-ga-value="6"
                   href="/chicago"
                   title="Chicago Edition of Thrillist">Chicago</a>
            </li>
                    <li class="nav__full-list--cleveland  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_cleveland_pos8"
                   data-ga-value="6"
                   href="/cleveland"
                   title="Cleveland Edition of Thrillist">Cleveland</a>
            </li>
                    <li class="nav__full-list--dallas  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_dallas_pos9"
                   data-ga-value="6"
                   href="/dallas"
                   title="Dallas Edition of Thrillist">Dallas</a>
            </li>
                    <li class="nav__full-list--denver  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_denver_pos10"
                   data-ga-value="6"
                   href="/denver"
                   title="Denver Edition of Thrillist">Denver</a>
            </li>
                    <li class="nav__full-list--detroit  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_detroit_pos11"
                   data-ga-value="6"
                   href="/detroit"
                   title="Detroit Edition of Thrillist">Detroit</a>
            </li>
                    <li class="nav__full-list--hamptons  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_hamptons_pos12"
                   data-ga-value="6"
                   href="/hamptons"
                   title="Hamptons Edition of Thrillist">Hamptons</a>
            </li>
                    <li class="nav__full-list--honolulu  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_honolulu_pos13"
                   data-ga-value="6"
                   href="/honolulu"
                   title="Honolulu Edition of Thrillist">Honolulu</a>
            </li>
                    <li class="nav__full-list--houston  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_houston_pos14"
                   data-ga-value="6"
                   href="/houston"
                   title="Houston Edition of Thrillist">Houston</a>
            </li>
                    <li class="nav__full-list--indianapolis  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_indianapolis_pos15"
                   data-ga-value="6"
                   href="/indianapolis"
                   title="Indianapolis Edition of Thrillist">Indianapolis</a>
            </li>
                    <li class="nav__full-list--las-vegas  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_las-vegas_pos16"
                   data-ga-value="6"
                   href="/las-vegas"
                   title="Las Vegas Edition of Thrillist">Las Vegas</a>
            </li>
                    <li class="nav__full-list--los-angeles  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_los-angeles_pos17"
                   data-ga-value="6"
                   href="/los-angeles"
                   title="Los Angeles Edition of Thrillist">Los Angeles</a>
            </li>
                    <li class="nav__full-list--louisville  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_louisville_pos18"
                   data-ga-value="6"
                   href="/louisville"
                   title="Louisville Edition of Thrillist">Louisville</a>
            </li>
                    <li class="nav__full-list--memphis  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_memphis_pos19"
                   data-ga-value="6"
                   href="/memphis"
                   title="Memphis Edition of Thrillist">Memphis</a>
            </li>
                    <li class="nav__full-list--miami  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_miami_pos20"
                   data-ga-value="6"
                   href="/miami"
                   title="Miami Edition of Thrillist">Miami</a>
            </li>
                    <li class="nav__full-list--milwaukee  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_milwaukee_pos21"
                   data-ga-value="6"
                   href="/milwaukee"
                   title="Milwaukee Edition of Thrillist">Milwaukee</a>
            </li>
                    <li class="nav__full-list--minneapolis  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_minneapolis_pos22"
                   data-ga-value="6"
                   href="/minneapolis"
                   title="Minneapolis Edition of Thrillist">Minneapolis</a>
            </li>
                    <li class="nav__full-list--nashville  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_nashville_pos23"
                   data-ga-value="6"
                   href="/nashville"
                   title="Nashville Edition of Thrillist">Nashville</a>
            </li>
                    <li class="nav__full-list--new-orleans  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_new-orleans_pos24"
                   data-ga-value="6"
                   href="/new-orleans"
                   title="New Orleans Edition of Thrillist">New Orleans</a>
            </li>
                    <li class="nav__full-list--new-york  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_new-york_pos25"
                   data-ga-value="6"
                   href="/new-york"
                   title="New York Edition of Thrillist">New York</a>
            </li>
                    <li class="nav__full-list--philadelphia  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_philadelphia_pos26"
                   data-ga-value="6"
                   href="/philadelphia"
                   title="Philadelphia Edition of Thrillist">Philadelphia</a>
            </li>
                    <li class="nav__full-list--phoenix  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_phoenix_pos27"
                   data-ga-value="6"
                   href="/phoenix"
                   title="Phoenix Edition of Thrillist">Phoenix</a>
            </li>
                    <li class="nav__full-list--pittsburgh  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_pittsburgh_pos28"
                   data-ga-value="6"
                   href="/pittsburgh"
                   title="Pittsburgh Edition of Thrillist">Pittsburgh</a>
            </li>
                    <li class="nav__full-list--portland  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_portland_pos29"
                   data-ga-value="6"
                   href="/portland"
                   title="Portland Edition of Thrillist">Portland</a>
            </li>
                    <li class="nav__full-list--san-antonio  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_san-antonio_pos30"
                   data-ga-value="6"
                   href="/san-antonio"
                   title="San Antonio Edition of Thrillist">San Antonio</a>
            </li>
                    <li class="nav__full-list--san-diego  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_san-diego_pos31"
                   data-ga-value="6"
                   href="/san-diego"
                   title="San Diego Edition of Thrillist">San Diego</a>
            </li>
                    <li class="nav__full-list--san-francisco  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_san-francisco_pos32"
                   data-ga-value="6"
                   href="/san-francisco"
                   title="San Francisco Edition of Thrillist">San Francisco</a>
            </li>
                    <li class="nav__full-list--seattle  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_seattle_pos33"
                   data-ga-value="6"
                   href="/seattle"
                   title="Seattle Edition of Thrillist">Seattle</a>
            </li>
                    <li class="nav__full-list--washington-dc  column-break">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_washington-dc_pos34"
                   data-ga-value="6"
                   href="/washington-dc"
                   title="Washington DC Edition of Thrillist">Washington DC</a>
            </li>
                    <li class="nav__full-list--amsterdam  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_amsterdam_pos35"
                   data-ga-value="6"
                   href="/amsterdam"
                   title="Amsterdam Edition of Thrillist">Amsterdam</a>
            </li>
                    <li class="nav__full-list--berlin  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_berlin_pos36"
                   data-ga-value="6"
                   href="/berlin"
                   title="Berlin Edition of Thrillist">Berlin</a>
            </li>
                    <li class="nav__full-list--london  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_london_pos37"
                   data-ga-value="6"
                   href="/london"
                   title="London Edition of Thrillist">London</a>
            </li>
                    <li class="nav__full-list--montreal  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_montreal_pos38"
                   data-ga-value="6"
                   href="/montreal"
                   title="Montreal Edition of Thrillist">Montreal</a>
            </li>
                    <li class="nav__full-list--paris  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_paris_pos39"
                   data-ga-value="6"
                   href="/paris"
                   title="Paris Edition of Thrillist">Paris</a>
            </li>
                    <li class="nav__full-list--toronto  ">
                <a class="ga-trigger"
                   data-ga-category="Nav"
                   data-ga-action="cities"
                   data-ga-label="all_toronto_pos40"
                   data-ga-value="6"
                   href="/toronto"
                   title="Toronto Edition of Thrillist">Toronto</a>
            </li>
            </ul>
</div>                    </div>
                </div>
            </li>

            
            <li class="nav__item--video has-dropdown">
                <a
                    href="/videos"
                    class="nav__dropdown-link ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="video"
                    data-ga-label="video_7"
                    data-ga-value="7"
                >
                    <span>Video</span>
                </a>

                <div class="dropdown">
                    <div class="dropdown-inner">
                        <div class="nav__video-dropdown clearfix">

    <section class="nav__series">
        <a class="nav__series-header-link" href="/videos">
            <h4 class="nav__series-header">
                    Top Series
            </h4>
        </a>

        <ul class="nav__series-list">
                            <li class="nav__series-item">
                    <a href="/grilld" class="nav__series-link">
                        <div class="nav__series-text">
                            Grilld                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/eat-this" class="nav__series-link">
                        <div class="nav__series-text">
                            Eat This                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/the-explorers" class="nav__series-link">
                        <div class="nav__series-text">
                            The Explorers                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/fork-yeah" class="nav__series-link">
                        <div class="nav__series-text">
                            Fork Yeah                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/bottoms-up" class="nav__series-link">
                        <div class="nav__series-text">
                            Bottoms Up                        </div>
                    </a>
                </li>
            
            <li class="nav__series-item nav__series-item--all-series">
                <a href="/videos" class="nav__series-link">
                    See All
                </a>
            </li>
        </ul>
    </section>

    <section class="nav__thumbnails">
        <h4 class="nav__thumbnails-header">Most Popular</h4>
        <ul class="nav__thumbnail-list js-nav__thumbnail-list clearfix">

                            <li class="nav__thumbnail">
                    <a href="/node/4477793" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="ilnyZlLf"
    data-unique-id="5a45289a954e47.01765316"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay news"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/07f6suOz-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/ilnyZlLf-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/ilnyZlLf-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            The Fastest Mind-Reading Typing Tool for Paralyzed People Yet                        </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/4316989" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="cGzL9xXa"
    data-unique-id="5a45289a956ab9.75162494"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/hawaiian-black-eye"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/hawaiian-black-eye"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/hawaiian-black-eye"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay "></div>

        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/cGzL9xXa-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/cGzL9xXa-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            Hawaiian Black Eye                         </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/4427106" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="5FfLNNto"
    data-unique-id="5a45289a958567.30653758"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay food-&amp;-drink"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/9458SvVH-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/5FfLNNto-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/5FfLNNto-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            This Smoked Manhattan Is a Billowing Riff on NYC's Classic Whiskey Cocktail                        </div>
                    </a>
                </li>
            
        </ul>
    </section>

</div>
                    </div>
                </div>
            </li>
        
    </ul>
</nav>

            <div class="utility-nav-wrap">

                
                <section  class="header-nav-ad-container">
    <div class="header-nav-ad" data-ad-id="thrillist-ad-135x40">
        <div id="thrillist-ad-135x40" style="height: 40px; min-height: auto;" class="thrillist-ad thrillist-ad-135x40 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[135, 40], [400, 40]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-135x40");
                    });
                </script>
            
        </div>
    </div>
</section>

                                    

<ul class="utility-nav clearfix">

        <li class="utility-nav__search has-form">
        <form id="nav-search-form" action="/search/submit" accept-charset="UTF-8" method="post" role="search" data-position="1">
    <div class="form-item nav-search-form-field" id="nav-search-form-field">
        <label for="search" class="visually-hidden">search</label>
        <input type="search" maxlength="128" name="query" id="nav-search-form-input" value="" class="form-text header-search-field" autocomplete="off" data-default="90" placeholder="Search..." />
        <input type="submit" class="header-search-submit" value="🔍" />
    </div>

    </form>

<div class="search-dropdown">
    <div class="search-dropdown-wrapper">
        <div class="search-section-wrapper">
            <div class="dropdown-popular-searches">
                <h3 class="search-section">Popular Searches</h3>
                <ul class="search-dropdown-results">
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Brunch"
                                data-ga-value="1"
                                data-ref-id=" "
                                data-headline="Brunch"
                                data-link-url="search?q=Brunch&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="1"
                                href="/search?q=Brunch&section=" >
                                Brunch                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Coffee"
                                data-ga-value="2"
                                data-ref-id=" "
                                data-headline="Coffee"
                                data-link-url="search?q=Coffee&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="2"
                                href="/search?q=Coffee&section=" >
                                Coffee                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Pizza"
                                data-ga-value="3"
                                data-ref-id=" "
                                data-headline="Pizza"
                                data-link-url="search?q=Pizza&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="3"
                                href="/search?q=Pizza&section=" >
                                Pizza                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Beer"
                                data-ga-value="4"
                                data-ref-id=" "
                                data-headline="Beer"
                                data-link-url="search?q=Beer&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="4"
                                href="/search?q=Beer&section=" >
                                Beer                            </a>
                        </li>
                                    </ul>
            </div>
            <div class="dropdown-top-results">
                <h3 class="search-section">Top Results</h3>
                <ul class="search-dropdown-results">
                </ul>
            </div>
        </div>
    </div>
</div>    </li>

        <li class="utility-nav__maps">
        <a class="utility-nav__dropdown-title icon-compass ga-trigger" data-ga-category="Nav" data-ga-action="nearby_map_nav_icon" data-ga-label="map_nav_icon_click" href="/map">
            <span class="utility-nav__item-title">Near Me</span>
        </a>
        <a class="ga-trigger" href="/map" title="description" data-ga-category="Nav" data-ga-action="nearby_map_nav_dropdown" data-ga-label="map_nav_dropdown_click">
            <div class="utility-nav__dropdown">
                Discover Bars &amp; Restaurants
            </div>
        </a>

    </li>

        <li class="utility-nav__user-options vortex-open" data-ga-campaign="6296">
        <span href="#" class="utility-nav__dropdown-title icon-mail">
            <span class="utility-nav__item-title for-guests">Subscribe</span>
        </span>
    </li>

</ul>
                
            </div>
        </div>

        

    </div>

    
</header>

<script type="text/template" id="search-header-results">
    {{#articles}}
	<li>
		<a class="ga-trigger js-enhanced"
			data-ga-category="search_nav"
			data-ga-action="top_results"
			data-ga-label="{{url}}"
			data-ga-value="{{index}}"
			data-ref-nid="{{objectID}}"
			data-headline="{{title}}"
			data-link-url="{{url}}"
			data-edition="{{edition}}"
			data-vertical="{{primary_vertical}}"
			data-list-type="nav_top_results"
			data-position="{{index}}"
			href="/{{url}}"
		>
			{{title}}
		</a>
	</li>
{{/articles}}</script>

    <div id="mobile-elements" class="mobile-elements mobile">
        
<!-- START: mobile-header -->
<header id="mobile-header" class="mobile-header">
    <div id="mobile-header-inner" class="mobile-header-inner">

                    <div class="logo-eat thrillist-logo-mobile">
                <a href="/eat" class="ga-trigger" data-ga-category="Logo" data-ga-action="Click">
                    <span class="visually-hidden">Thrillist</span>
                </a>
            </div>
        
        <ul id="mobile-header-utility" class="mobile-header-utility amphtml-hide">

                            <li class="mobile-header-hamburger">
                    <a href="#mobile-nav-wrap" aria-controls="mobile-nav" aria-expanded="false"><span class="visually-hidden">view navigation area</span></a>
                </li>
            
            
                            <li class="mobile-header-search mobile-nav--utility has-dropdown ">
                    <a href="#mobile-search-form" class="nav-magnify" aria-controls="mobile-search-form">
                        <span class="visually-hidden">view search area</span>
                    </a>
                </li>
            
        </ul>
                <div class="mobile-search-form-wrap">
    <form id="mobile-search-form" class="mobile-search-form dropdown" action="/search/submit" method="post" accept-charset="UTF-8" aria-expanded="false">
        <label for="search-input-mobile" class="visually-hidden">search Thrillist</label>
        <input type="text" required maxlength="128" name="query" id="search-input-mobile" size="15" value="" class="form-text header-search-field" placeholder="Search..." autocomplete="off" />
        <a class="search-mobile-cancel icon-cancel" aria-hidden="true"></a>

                <div class="mobile-search-submit section-food-and-drink">
            <input type="submit" name="search" value="Search">
        </div>
    </form>

    </div>
    </div>
</header>
<!-- END: mobile-header -->
<nav id="mobile-nav" class="mobile-nav">

    <ul class="mobile-nav-categories top-level">
        <li id="mnav-sections" class="mnav-sections has-dropdown active">
            <a href="#"
                class="ga-trigger icon-icons_sections"
                data-ga-category="Hamburger Nav"
                data-ga-action="sections"
                data-ga-label="N/A">
                Sections
            </a>
            <ul class="subnav-content">

            
                
                                        <li class="nav-list-item year-in-review ">
                        <a href="/year-in-review"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="year-in-review">
                            Year In Review                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item nation_eat_drink food-and-drink active">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="food-and-drink">
                            Food &amp; Drink                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item travel ">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="travel">
                            Travel                        </a>
                    </li>
                
            
                
            
                
            
                
                                        <li class="nav-list-item on-tap ">
                        <a href="/on-tap"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="on-tap">
                            On Tap                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="entertainment">
                            Entertainment                        </a>
                    </li>
                
            
                
            
                
                                        <li class="nav-list-item videos ">
                        <a href="/videos"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="videos">
                            Video                        </a>
                    </li>
                
            
                
            
                
                                        <li class="nav-list-item best-new-restaurants ">
                        <a href="/best-new-restaurants"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="best-new-restaurants">
                            Best New Restaurants                        </a>
                    </li>
                
            
                
            
                
            
                
                                        <li class="nav-list-item tech ">
                        <a href="/tech"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="tech">
                            Tech                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item recipe ">
                        <a href="/recipes"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="recipes">
                            Recipes                        </a>
                    </li>
                
            
                
            
                
                                        <li class="nav-list-item sleep ">
                        <a href="/sleep"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="sleep">
                            Sleep                        </a>
                    </li>
                
            
            </ul>
        </li>

        <li id="mnav-cities" class="mnav-cities has-dropdown ">
            <a href="#"
                class="ga-trigger icon-icons_cities"
                data-ga-category="Hamburger Nav"
                data-ga-action="cities"
                data-ga-label="N/A">
                Cities
            </a>
            <ul class="subnav-content">
                <li class="has-dropdown spotlight "><a href="/new-york">New York</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/new-york"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="new-york"
                                    title="Everything in New York"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/new-york"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-york eat"
                                            title="Eat in New York"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/new-york"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-york drink"
                                            title="Drink in New York"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/new-york"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-york events"
                                            title="Events in New York"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/news/new-york"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-york news"
                                            title="News in New York"
                                        >News</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/new-york"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-york lifestyle"
                                            title="Lifestyle in New York"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown spotlight "><a href="/chicago">Chicago</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/chicago"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="chicago"
                                    title="Everything in Chicago"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/chicago"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="chicago eat"
                                            title="Eat in Chicago"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/chicago"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="chicago drink"
                                            title="Drink in Chicago"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/chicago"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="chicago events"
                                            title="Events in Chicago"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/news/chicago"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="chicago news"
                                            title="News in Chicago"
                                        >News</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/chicago"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="chicago lifestyle"
                                            title="Lifestyle in Chicago"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown spotlight "><a href="/los-angeles">Los Angeles</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/los-angeles"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="los-angeles"
                                    title="Everything in Los Angeles"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/los-angeles"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="los-angeles eat"
                                            title="Eat in Los Angeles"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/los-angeles"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="los-angeles drink"
                                            title="Drink in Los Angeles"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/los-angeles"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="los-angeles events"
                                            title="Events in Los Angeles"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/news/los-angeles"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="los-angeles news"
                                            title="News in Los Angeles"
                                        >News</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/los-angeles"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="los-angeles lifestyle"
                                            title="Lifestyle in Los Angeles"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown spotlight "><a href="/san-francisco">San Francisco</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/san-francisco"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="san-francisco"
                                    title="Everything in San Francisco"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/san-francisco"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-francisco eat"
                                            title="Eat in San Francisco"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/san-francisco"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-francisco drink"
                                            title="Drink in San Francisco"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/san-francisco"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-francisco events"
                                            title="Events in San Francisco"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/news/san-francisco"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-francisco news"
                                            title="News in San Francisco"
                                        >News</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/san-francisco"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-francisco lifestyle"
                                            title="Lifestyle in San Francisco"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/amsterdam">Amsterdam</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/amsterdam"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="amsterdam"
                                    title="Everything in Amsterdam"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/amsterdam"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="amsterdam eat"
                                            title="Eat in Amsterdam"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/amsterdam"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="amsterdam drink"
                                            title="Drink in Amsterdam"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/amsterdam"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="amsterdam lifestyle"
                                            title="Lifestyle in Amsterdam"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/atlanta">Atlanta</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/atlanta"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="atlanta"
                                    title="Everything in Atlanta"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/atlanta"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlanta eat"
                                            title="Eat in Atlanta"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/atlanta"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlanta drink"
                                            title="Drink in Atlanta"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/atlanta"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlanta events"
                                            title="Events in Atlanta"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/atlanta"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlanta lifestyle"
                                            title="Lifestyle in Atlanta"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/atlantic-city">Atlantic City</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/atlantic-city"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="atlantic-city"
                                    title="Everything in Atlantic City"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/atlantic-city"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlantic-city eat"
                                            title="Eat in Atlantic City"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/atlantic-city"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlantic-city drink"
                                            title="Drink in Atlantic City"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/atlantic-city"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="atlantic-city lifestyle"
                                            title="Lifestyle in Atlantic City"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/austin">Austin</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/austin"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="austin"
                                    title="Everything in Austin"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/austin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="austin eat"
                                            title="Eat in Austin"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/austin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="austin drink"
                                            title="Drink in Austin"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/austin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="austin events"
                                            title="Events in Austin"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/austin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="austin lifestyle"
                                            title="Lifestyle in Austin"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/berlin">Berlin</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/berlin"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="berlin"
                                    title="Everything in Berlin"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/berlin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="berlin eat"
                                            title="Eat in Berlin"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/berlin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="berlin drink"
                                            title="Drink in Berlin"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/berlin"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="berlin lifestyle"
                                            title="Lifestyle in Berlin"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/boston">Boston</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/boston"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="boston"
                                    title="Everything in Boston"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/boston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="boston eat"
                                            title="Eat in Boston"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/boston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="boston drink"
                                            title="Drink in Boston"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/boston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="boston events"
                                            title="Events in Boston"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/boston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="boston lifestyle"
                                            title="Lifestyle in Boston"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/charleston">Charleston</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/charleston"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="charleston"
                                    title="Everything in Charleston"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/charleston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charleston eat"
                                            title="Eat in Charleston"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/charleston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charleston drink"
                                            title="Drink in Charleston"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/charleston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charleston lifestyle"
                                            title="Lifestyle in Charleston"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/charlotte">Charlotte</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/charlotte"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="charlotte"
                                    title="Everything in Charlotte"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/charlotte"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charlotte eat"
                                            title="Eat in Charlotte"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/charlotte"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charlotte drink"
                                            title="Drink in Charlotte"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/charlotte"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="charlotte lifestyle"
                                            title="Lifestyle in Charlotte"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/cleveland">Cleveland</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/cleveland"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="cleveland"
                                    title="Everything in Cleveland"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/cleveland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="cleveland eat"
                                            title="Eat in Cleveland"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/cleveland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="cleveland drink"
                                            title="Drink in Cleveland"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/cleveland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="cleveland lifestyle"
                                            title="Lifestyle in Cleveland"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/dallas">Dallas</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/dallas"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="dallas"
                                    title="Everything in Dallas"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/dallas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="dallas eat"
                                            title="Eat in Dallas"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/dallas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="dallas drink"
                                            title="Drink in Dallas"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/dallas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="dallas events"
                                            title="Events in Dallas"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/dallas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="dallas lifestyle"
                                            title="Lifestyle in Dallas"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/denver">Denver</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/denver"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="denver"
                                    title="Everything in Denver"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/denver"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="denver eat"
                                            title="Eat in Denver"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/denver"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="denver drink"
                                            title="Drink in Denver"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/denver"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="denver events"
                                            title="Events in Denver"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/denver"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="denver lifestyle"
                                            title="Lifestyle in Denver"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/detroit">Detroit</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/detroit"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="detroit"
                                    title="Everything in Detroit"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/detroit"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="detroit eat"
                                            title="Eat in Detroit"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/detroit"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="detroit drink"
                                            title="Drink in Detroit"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/detroit"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="detroit events"
                                            title="Events in Detroit"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/detroit"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="detroit lifestyle"
                                            title="Lifestyle in Detroit"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/hamptons">Hamptons</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/hamptons"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="hamptons"
                                    title="Everything in Hamptons"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/hamptons"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="hamptons eat"
                                            title="Eat in Hamptons"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/hamptons"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="hamptons drink"
                                            title="Drink in Hamptons"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/hamptons"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="hamptons lifestyle"
                                            title="Lifestyle in Hamptons"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/honolulu">Honolulu</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/honolulu"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="honolulu"
                                    title="Everything in Honolulu"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/honolulu"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="honolulu eat"
                                            title="Eat in Honolulu"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/honolulu"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="honolulu drink"
                                            title="Drink in Honolulu"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/honolulu"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="honolulu lifestyle"
                                            title="Lifestyle in Honolulu"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/houston">Houston</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/houston"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="houston"
                                    title="Everything in Houston"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/houston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="houston eat"
                                            title="Eat in Houston"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/houston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="houston drink"
                                            title="Drink in Houston"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/houston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="houston events"
                                            title="Events in Houston"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/houston"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="houston lifestyle"
                                            title="Lifestyle in Houston"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/indianapolis">Indianapolis</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/indianapolis"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="indianapolis"
                                    title="Everything in Indianapolis"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/indianapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="indianapolis eat"
                                            title="Eat in Indianapolis"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/indianapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="indianapolis drink"
                                            title="Drink in Indianapolis"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/indianapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="indianapolis lifestyle"
                                            title="Lifestyle in Indianapolis"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/las-vegas">Las Vegas</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/las-vegas"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="las-vegas"
                                    title="Everything in Las Vegas"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/las-vegas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="las-vegas eat"
                                            title="Eat in Las Vegas"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/las-vegas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="las-vegas drink"
                                            title="Drink in Las Vegas"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/las-vegas"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="las-vegas lifestyle"
                                            title="Lifestyle in Las Vegas"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/london">London</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/london"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="london"
                                    title="Everything in London"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/london"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="london eat"
                                            title="Eat in London"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/london"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="london drink"
                                            title="Drink in London"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/london"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="london lifestyle"
                                            title="Lifestyle in London"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/louisville">Louisville</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/louisville"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="louisville"
                                    title="Everything in Louisville"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/louisville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="louisville eat"
                                            title="Eat in Louisville"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/louisville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="louisville drink"
                                            title="Drink in Louisville"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/louisville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="louisville lifestyle"
                                            title="Lifestyle in Louisville"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/memphis">Memphis</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/memphis"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="memphis"
                                    title="Everything in Memphis"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/memphis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="memphis eat"
                                            title="Eat in Memphis"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/memphis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="memphis drink"
                                            title="Drink in Memphis"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/memphis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="memphis lifestyle"
                                            title="Lifestyle in Memphis"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/miami">Miami</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/miami"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="miami"
                                    title="Everything in Miami"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/miami"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="miami eat"
                                            title="Eat in Miami"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/miami"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="miami drink"
                                            title="Drink in Miami"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/miami"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="miami events"
                                            title="Events in Miami"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/miami"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="miami lifestyle"
                                            title="Lifestyle in Miami"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/milwaukee">Milwaukee</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/milwaukee"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="milwaukee"
                                    title="Everything in Milwaukee"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/milwaukee"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="milwaukee eat"
                                            title="Eat in Milwaukee"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/milwaukee"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="milwaukee drink"
                                            title="Drink in Milwaukee"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/milwaukee"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="milwaukee lifestyle"
                                            title="Lifestyle in Milwaukee"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/minneapolis">Minneapolis</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/minneapolis"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="minneapolis"
                                    title="Everything in Minneapolis"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/minneapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="minneapolis eat"
                                            title="Eat in Minneapolis"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/minneapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="minneapolis drink"
                                            title="Drink in Minneapolis"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/minneapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="minneapolis events"
                                            title="Events in Minneapolis"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/minneapolis"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="minneapolis lifestyle"
                                            title="Lifestyle in Minneapolis"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/montreal">Montreal</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/montreal"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="montreal"
                                    title="Everything in Montreal"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/montreal"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="montreal eat"
                                            title="Eat in Montreal"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/montreal"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="montreal drink"
                                            title="Drink in Montreal"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/montreal"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="montreal lifestyle"
                                            title="Lifestyle in Montreal"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/nashville">Nashville</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/nashville"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="nashville"
                                    title="Everything in Nashville"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/nashville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="nashville eat"
                                            title="Eat in Nashville"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/nashville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="nashville drink"
                                            title="Drink in Nashville"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/nashville"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="nashville lifestyle"
                                            title="Lifestyle in Nashville"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/new-orleans">New Orleans</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/new-orleans"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="new-orleans"
                                    title="Everything in New Orleans"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/new-orleans"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-orleans eat"
                                            title="Eat in New Orleans"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/new-orleans"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-orleans drink"
                                            title="Drink in New Orleans"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/new-orleans"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="new-orleans lifestyle"
                                            title="Lifestyle in New Orleans"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/paris">Paris</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/paris"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="paris"
                                    title="Everything in Paris"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/paris"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="paris eat"
                                            title="Eat in Paris"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/paris"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="paris drink"
                                            title="Drink in Paris"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/paris"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="paris lifestyle"
                                            title="Lifestyle in Paris"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/philadelphia">Philadelphia</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/philadelphia"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="philadelphia"
                                    title="Everything in Philadelphia"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/philadelphia"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="philadelphia eat"
                                            title="Eat in Philadelphia"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/philadelphia"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="philadelphia drink"
                                            title="Drink in Philadelphia"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/philadelphia"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="philadelphia events"
                                            title="Events in Philadelphia"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/philadelphia"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="philadelphia lifestyle"
                                            title="Lifestyle in Philadelphia"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/phoenix">Phoenix</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/phoenix"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="phoenix"
                                    title="Everything in Phoenix"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/phoenix"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="phoenix eat"
                                            title="Eat in Phoenix"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/phoenix"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="phoenix drink"
                                            title="Drink in Phoenix"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/phoenix"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="phoenix lifestyle"
                                            title="Lifestyle in Phoenix"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/pittsburgh">Pittsburgh</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/pittsburgh"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="pittsburgh"
                                    title="Everything in Pittsburgh"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/pittsburgh"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="pittsburgh eat"
                                            title="Eat in Pittsburgh"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/pittsburgh"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="pittsburgh drink"
                                            title="Drink in Pittsburgh"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/pittsburgh"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="pittsburgh lifestyle"
                                            title="Lifestyle in Pittsburgh"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/portland">Portland</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/portland"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="portland"
                                    title="Everything in Portland"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/portland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="portland eat"
                                            title="Eat in Portland"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/portland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="portland drink"
                                            title="Drink in Portland"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/portland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="portland events"
                                            title="Events in Portland"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/portland"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="portland lifestyle"
                                            title="Lifestyle in Portland"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/san-antonio">San Antonio</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/san-antonio"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="san-antonio"
                                    title="Everything in San Antonio"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/san-antonio"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-antonio eat"
                                            title="Eat in San Antonio"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/san-antonio"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-antonio drink"
                                            title="Drink in San Antonio"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/san-antonio"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-antonio lifestyle"
                                            title="Lifestyle in San Antonio"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/san-diego">San Diego</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/san-diego"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="san-diego"
                                    title="Everything in San Diego"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/san-diego"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-diego eat"
                                            title="Eat in San Diego"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/san-diego"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-diego drink"
                                            title="Drink in San Diego"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/san-diego"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-diego events"
                                            title="Events in San Diego"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/san-diego"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="san-diego lifestyle"
                                            title="Lifestyle in San Diego"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/seattle">Seattle</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/seattle"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="seattle"
                                    title="Everything in Seattle"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/seattle"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="seattle eat"
                                            title="Eat in Seattle"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/seattle"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="seattle drink"
                                            title="Drink in Seattle"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/seattle"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="seattle events"
                                            title="Events in Seattle"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/seattle"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="seattle lifestyle"
                                            title="Lifestyle in Seattle"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/toronto">Toronto</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/toronto"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="toronto"
                                    title="Everything in Toronto"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/toronto"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="toronto eat"
                                            title="Eat in Toronto"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/toronto"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="toronto drink"
                                            title="Drink in Toronto"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/toronto"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="toronto lifestyle"
                                            title="Lifestyle in Toronto"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li><li class="has-dropdown  "><a href="/washington-dc">Washington DC</a><ul class="sub-subnav" data-vert="food-and-drink">
                            <li class="">
                                <a
                                    href="/washington-dc"
                                    class="ga-trigger"
                                    data-ga-category="Hamburger Nav"
                                    data-ga-action="cities"
                                    data-ga-label="washington-dc"
                                    title="Everything in Washington DC"
                                >All</a>
                            </li>
                        
                                    <li class="">
                                        <a
                                            href="/eat/washington-dc"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="washington-dc eat"
                                            title="Eat in Washington DC"
                                        >Eat</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/drink/washington-dc"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="washington-dc drink"
                                            title="Drink in Washington DC"
                                        >Drink</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/events/washington-dc"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="washington-dc events"
                                            title="Events in Washington DC"
                                        >Events</a>
                                    </li>
                                
                                    <li class="">
                                        <a
                                            href="/lifestyle/washington-dc"
                                            class="ga-trigger"
                                            data-ga-category="Hamburger Nav"
                                            data-ga-action="cities"
                                            data-ga-label="washington-dc lifestyle"
                                            title="Lifestyle in Washington DC"
                                        >Lifestyle</a>
                                    </li>
                                </ul></li>            </ul>
        </li>

        <li id="mnav-video" class="mnav-video has-dropdown ">
            <a href="#"
                class="ga-trigger icon-icons_video"
                data-ga-category="Hamburger Nav"
                data-ga-action="video"
                data-ga-label="N/A">
                Video
            </a>

            <ul class="subnav-content">
                <div class="nav__video-dropdown clearfix">

    <section class="nav__series">
        <a class="nav__series-header-link" href="/videos">
            <h4 class="nav__series-header">
                    Top Series
            </h4>
        </a>

        <ul class="nav__series-list">
                            <li class="nav__series-item">
                    <a href="/grilld" class="nav__series-link">
                        <div class="nav__series-text">
                            Grilld                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/eat-this" class="nav__series-link">
                        <div class="nav__series-text">
                            Eat This                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/the-explorers" class="nav__series-link">
                        <div class="nav__series-text">
                            The Explorers                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/fork-yeah" class="nav__series-link">
                        <div class="nav__series-text">
                            Fork Yeah                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/bottoms-up" class="nav__series-link">
                        <div class="nav__series-text">
                            Bottoms Up                        </div>
                    </a>
                </li>
            
            <li class="nav__series-item nav__series-item--all-series">
                <a href="/videos" class="nav__series-link">
                    See All
                </a>
            </li>
        </ul>
    </section>

    <section class="nav__thumbnails">
        <h4 class="nav__thumbnails-header">Most Popular</h4>
        <ul class="nav__thumbnail-list js-nav__thumbnail-list clearfix">

                            <li class="nav__thumbnail">
                    <a href="/node/4477793" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="ilnyZlLf"
    data-unique-id="5a45289a9915e3.88427127"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/news/nation/the-fastest-mind-reading-typing-tool-for-paralyzed-people-yet"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay news"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/07f6suOz-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/ilnyZlLf-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/ilnyZlLf-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            The Fastest Mind-Reading Typing Tool for Paralyzed People Yet                        </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/4316989" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="cGzL9xXa"
    data-unique-id="5a45289a9931d9.92739928"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/hawaiian-black-eye"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/hawaiian-black-eye"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/hawaiian-black-eye"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay "></div>

        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/cGzL9xXa-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/cGzL9xXa-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            Hawaiian Black Eye                         </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/4427106" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="5FfLNNto"
    data-unique-id="5a45289a994c94.65406072"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/beatrice-inn-cocktail-smoked-manhattan"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay food-&amp;-drink"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/9458SvVH-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/5FfLNNto-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/5FfLNNto-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            This Smoked Manhattan Is a Billowing Riff on NYC's Classic Whiskey Cocktail                        </div>
                    </a>
                </li>
            
        </ul>
    </section>

</div>
            </ul>
        </li>

        <li id="mnav-maps" class="mnav-maps">
            <a href="/maps"
                class="ga-trigger icon-compass"
                data-ga-category="Hamburger Nav"
                data-ga-action="maps"
                data-ga-label="N/A">
                Near Me
            </a>
        </li>

    </ul>

    <ul class="mobile-nav-utility top-level">

        <li class="mnav-home">
            <a href="/"
                class="ga-trigger icon-icons_home"
                data-ga-category="Hamburger Nav"
                data-ga-action="home"
                data-ga-label="N/A">
                Home
            </a>
        </li>

        <li id="mnav-follow" class="mnav-follow has-dropdown">
            <a href="#"
                class="ga-trigger icon-mail"
                data-ga-category="Hamburger Nav"
                data-ga-action="follow"
                data-ga-label="N/A">
                Subscribe
            </a>
            <div class="subnav-content">
                <h5 class="form-title for-guests">Get Thrillist in Your Inbox</h5>
                <form class="contra-form nav-form nav-form-signup for-guests"
                    data-id="mnav-form-signup">
                    <p class="description follow-tagline">
                        Discover the very best food, drink and<br /> fun in your city. Eat up!
                    </p>
                    <input type="email"
                        name="User[email]"
                        class="form-email"
                        placeholder="Email" />
                    <div class="submit-button-wrap">
                        <input type="submit"
                        value="Sign Up"
                        class="form-submit button-submit" />
                    </div>
                    <div class="inline-age-container">
                        <input data-id="mnav-inline-age-verify"
                            class="exclude"
                            type="checkbox"
                            name="age-validation"
                            checked="">
                        <label for="mnav-inline-age-verify">I confirm I am at least 21 years old</label>
                    </div>
                </form>

                <h5 class="form-title for-members">Follow Thrillist</h5>

                <ul class="follow-links">
                    <li>
                        <a href="//www.facebook.com/Thrillist/"
                            target="_blank"
                            class="icon-facebook-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="facebook">
                            <span class="visually-hidden">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="//twitter.com/Thrillist"
                            target="_blank"
                            class="icon-twitter-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="twitter">
                            <span class="visually-hidden">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="//www.instagram.com/Thrillist/"
                            target="_blank"
                            class="icon-instagram ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="instagram">
                            <span class="visually-hidden">Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </li>

    </ul>

    <div class="mobile-subnav"></div>

</nav>
<section id="mobile-ad-container-primary" class="mobile-ad-container mobile-ad-container-primary">
    <div class="mobile-header-ad mobile-primary-banner has-patterned-background" data-ad-id="thrillist-ad-320x50">
        <div id="thrillist-ad-320x50" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-320x50 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[320, 50]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-320x50");
                    });
                </script>
            
        </div>
    </div>
</section>
<section  class="1x4-ad-container">
    <div class="1x4-ad" data-ad-id="thrillist-ad-1x4">
        <div id="thrillist-ad-1x4" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-1x4 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[1, 4]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-1x4");
                    });
                </script>
            
        </div>
    </div>
</section>
    </div>

    <!-- begin #wrapper -->
    <div id="wrapper" style="">

        
        <!-- begin #pre-container -->
        <div id="pre-container">
                    </div>
        <!-- /end #pre-container -->

                    <div id="header-ads" class="desktop">
                <section  class="ad-container">
    <div class="header-ad" data-ad-id="thrillist-ad-970x90">
        <div id="thrillist-ad-970x90" style="height: auto; min-height: 90px;" class="thrillist-ad thrillist-ad-970x90 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[970, 90], [970, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-970x90");
                    });
                </script>
            
        </div>
    </div>
</section>
            </div>
        
        <!-- begin #content-unit -->
        <div id="content-unit" class="clearfix is-full-width">
            
 <div id="inline-tools"></div>
<article
    class="page-elements clearfix"
    id="node-5002973"
    data-ref-nid="5002973" data-headline="" data-link-url="eat/nation/rustic-pate-recipe" data-edition data-vertical="Eat"  data-image-size-desktop="NA" data-image-size-mobile="NA" data-image-id="NA">

    <div id="content" class="is-full-width clearfix">

        
            
            <div
                id="content-header"
                class="is-full-width has-main-element--wide-variable has-legacy-franchise-banner"
                            >
                
            <div class="title-text__section-name color--food-&amp;-drink">Food &amp; Drink</div>
    


<h1 class="title-text u-color--dark-gray font--article-headline is-full-width">
    <span class="title-text__line font-underline-color--food-&amp;-drink">Pâté Revisited</span>
</h1>

<section class="meta-info has-mobile-padding clearfix is-full-width">

    
<div class="author-meta-info vertically-centered-ib ">
    <div class="author-meta-info__inner vertically-centered-inner ">

        
        <!-- hideDesktop is set true for AMP so author info isnt there twice -->
                    <span class="author-meta-info__data-container desktop--inline-block">
                <span class="author-meta-info__byline has-twitter">
                    By

                                            
                                                    <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/rosie-schaap">
                                Rosie Schaap                            </a>
                                                            </span>

                                    <span class="author-meta-info__published-info">Published On 12/28/2017</span>
                
                                    <div class="author-meta-info__twitter-container">

                                                                                    <span class="author-meta-info__twitter-handle">
                                    <a
                                        class="author-meta-info__twitter-link ga-trigger twitter-symbol"
                                        href="https://www.twitter.com/@rosieschaap"
                                        data-ga-category="twitter handle"
                                        data-ga-action="Rosie Schaap"
                                        target="_blank"
                                    >
                                        @rosieschaap                                    </a>
                                </span>
                                                    
                    </div>
                
            </span>
        
        <span class="author-meta-info__data-container mobile--inline-block">
            
                
                <span class="author-meta-info__byline has-twitter">
                    By                                             <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/rosie-schaap">
                            Rosie Schaap                        </a>
                    
                                            <span class="author-meta-info__twitter-handle">
                            <a
                                class="author-meta-info__twitter-link ga-trigger twitter-symbol"
                                href="https://www.twitter.com/@rosieschaap"
                                data-ga-category="twitter handle"
                                data-ga-action="Rosie Schaap"
                                target="_blank"
                            >
                                @rosieschaap                            </a>
                        </span>
                                    </span>

            
                            <span class="author-meta-info__published-info">Published On 12/28/2017</span>
                    </span>

    </div>
</div>

    

    <div class="share-legend sticky meta-info__share-bar nation">
                <ul class="share-wrap clearfix">
            <li class='share-fb sticky-share-item'>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%253A%2BLearning%2Bto%2BMake%2BMy%2BLate%2BHusband%2527s%2BFavorite%2BRecipe%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='sticky' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2729881/size/tmg-facebook_social.jpg' data-artemis-id='2729882' data-share-link="https://www.thrillist.com/eat/nation/rustic-pate-recipe?utm_content=P%C3%A2t%C3%A9+Revisited%3A+Learning+to+Make+My+Late+Husband%27s+Favorite+Recipe&utm_source=facebook&utm_medium=social-media">
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-tweet sticky-share-item'>

<a href="https://twitter.com/intent/tweet?text=P%C3%A2t%C3%A9%20Revisited%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2729882' class='twitter-share'>
    <span class="twitter-share__text text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-pinterest sticky-share-item'>
<a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%C3%A2t%C3%A9+Revisited%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2729881%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2729882'>
  <span class="text">
    Pin it  </span>
</a>
</li><li class='share-email-mobile sticky-share-item'>
<a href="mailto:?subject=P&acirc;t&eacute; Revisited&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5002973%0A%0AGet more stuff like this in your inbox: http://www.thrillist.com/?vc=3372" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>        </ul>

    </div>

    

    </section>
            </div>
        
            
            <div
                id="content-top-media"
                class="is-full-width has-main-element--wide-variable has-legacy-franchise-banner"
                            >
                

<figure
    class="image image--wide-variable has-spacing is-main-element is-full-width has-no-overlay clearfix"
    id="slide1">

    
    <div class="image__clickthrough-wrapper js-image__wrapper clearfix">

        
        <div class="image__clickthrough">            
<picture class="picture ">

            <source
            media="(min-width: 767px)"
            srcset="//assets3.thrillist.com/v1/image/2729881/size/tmg-gift_guide_variable.jpg 1x, //assets3.thrillist.com/v1/image/2729881/size/tmg-gift_guide_variable_2x.jpg 2x"
        />
            <source
            media="(min-width: 0px)"
            srcset="//assets3.thrillist.com/v1/image/2729881/size/tmg-gift_guide_variable.jpg 1x, //assets3.thrillist.com/v1/image/2729881/size/tmg-gift_guide_variable_2x.jpg 2x"
        />
    
    <img src="//assets3.thrillist.com/v1/image/2729881/size/tmg-gift_guide_variable.jpg" class="" alt="pate recipe rosie schaap" data-pin-url="https://www.thrillist.com/eat/nation/rustic-pate-recipe?utm_content=P%C3%A2t%C3%A9+Revisited&amp;utm_source=pinterest&amp;utm_medium=social-media&amp;media=https%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2729881%2Fsize%2Ftmg-gift_guide_variable.jpg&amp;description=Seven+years+after+her+husband%27s+death%2C+a+writer+undertakes+the+%22messy%2C+stinky%2C+and+painstaking+business%22+of+recreating+his+beloved+dish."  />
</picture>        </div>
        
    </div>

        <figcaption class="credit">

        
            
            Jason Hoffman/Thrillist        
    </figcaption>

</figure>

            </div>
        
            
            
            <div
                id="content-left"
                class="is-full-width "
                itemprop="articleBody"            >
                <section class="body-text body-text--is-first is-full-width u-color--food-&amp;-drink-links">

    <div class="body-text__content">

        
			
							<span class="drop-cap__letter clearfix">

									    	<span class="drop-cap__image" style="background-image:url(//assets3.thrillist.com/v1/image/2730061/size/tl-dropcap_image)"></span>
				    
				</span>

				<div class="drop-cap__paragraph has-spacing font--body">

											<span class="drop-cap__hidden-text hide visually-hidden">T</span>
						he cast-iron terrine took up space on the shelf for more than seven years, sitting there like a big blue brick, inert and largely undisturbed. Maybe I’d dusted it a few times, during seasonal cleaning frenzies. But I’d never once used it for its appointed purpose: to make pâté. Making pâté was Frank’s thing, not mine.
					
				</div>

			
        
			
							<div class="drop-cap__container has-spacing">

											<span class="drop-cap__paragraph font--body">
							I know a lot of good cooks, and some great ones. Frank was the best home cook I’ve ever known. He had the skill, and he had the fire. He was both a natural, endowed with a perceptive, subtle palate, and an indefatigable student, always learning new techniques, always improving his skills, always expanding his repertoire. On one of our first dates, when I asked Frank about his interest in cooking, he explained to me that he had retreated to the kitchen as a teenager so he wouldn’t have to socialize much when his parents had dinner parties. In groups, he was often shy. Some of the guests were achievement-oriented in a way that Frank was not, and he didn’t want to field their questions about his grades and his college prospects; he would have much rather talked about Virginia Woolf or Thomas Pynchon. Aside from books, his major loves included baseball, punk rock -- and food.						</span>
					
				</div>
			
        
    </div>

</section>

<section id="recommended-video" class="recommended-video is-full-width">

    <div class="recommended-video__wrapper-title">
        Recommended Video
    </div>

    <div class="recommended-video__player">
        
<section
    class="video-player video-player--recommendedVideo video-player--16-9 js-video-player is-not-playing js-suppress-initialization js-deferred-initilization js-video-player--autoplay-when-visible js-video-player--is-sticky u-hover-state ga-trigger"
    data-video-id="u8Rbu3eY"
    data-unique-id="75662"
    data-wrapper-id-prefix="recommendedVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="not-suppressed"
    data-context="recommendedVideo"
    data-position=""
    data-flags=""
    data-autoplay="false"
    data-muted="true"
    data-link=""
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label=""
    data-video-slot="recommended"
    data-ad-slot-size="640x481"
>

    <div class="video-player__error js-video-player__error"></div>

    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay dark-gray"></div>

        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/u8Rbu3eY-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/u8Rbu3eY-480.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            <div class="video-player__video">
            <div id="recommendedVideo75662"></div>

                            <span class="video-player__close-btn icon icon-cancel-2 hidden"></span>
            
        </div>
    
</section>
    </div>

    <div class="recommended-video__content">

        <div class="recommended-video__subheader-wrap">
            <span class="recommended-video__subheader">
                Bottoms Up            </span>
        </div>

        <h5 class="recommended-video__title">
            This Mojito Hot Toddy Is the Destroyer of Colds        </h5>

        <div class="recommended-video__link-wrap desktop">
            <a class="recommended-video__link" href="/videos">
                Watch More
            </a>
        </div>
    </div>
</section>
<section
    id="thrillist-ad-mobile-1x2"    class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-1">

        
        <div
            id="thrillist-ad-300x251-1"
            class="thrillist-ad-300x251-1 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    In Northern California, where he grew up, Frank had access to pristine produce, and to San Francisco, which he visited as often as he could manage, to eat burritos in the Mission or to savor a rare splurge at places like China Moon and Zuni Café. He worked at what he described as a not-very-good restaurant in his hometown, and said he learned a lot from the mistakes he observed in its kitchen. He loved New York, where we met and married, but he frequently bemoaned the quality of the city’s produce. “You can get anything you want here,” I’d remind him, a little indignant, and defensive of my hometown. He’d concede that that may be true -- but the quality was nowhere near the standard he’d known in California.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    He was adept at most of my favorite kinds of food: Chinese, Italian, Mexican among them. But I knew from the very first supper he made for me -- an improvised but superior Lyonnaise salad, with romaine swapped in for frisée (which I forgo because it makes my gums itch, honestly) and lardons carved from a slab of bacon from the Polish smokehouse in my neighborhood -- that he loved French best of all.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-2">

        
        <div
            id="thrillist-ad-300x251-2"
            class="thrillist-ad-300x251-2 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Frank was an unabashed Francophile (there’s a bad joke in there somewhere straining to be made) and his last name, he told me, was corrupted French, tumbled and tattered as it crossed an ocean and found its way through the woods of Acadia, then stripped of its accent marks somewhere en route to Appalachia, where his parents were born and raised. On our first trip to Europe together in 1998, we met up in Paris with my brother, who treated us to dinner at a restaurant we couldn’t possibly have afforded back then. I watched as tears welled up in the corners of Frank’s eyes at the sight and smell of the bountiful cheese cart that silently sidled up next to him after our entrees had been cleared away. This, I remember thinking, is a good and sensitive soul.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
    id="thrillist-ad-mobile-1x5"    class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-3">

        
        <div
            id="thrillist-ad-300x251-3"
            class="thrillist-ad-300x251-3 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    I often told people, with pleasure and pride, that my husband was really a French farm wife. We celebrated many New Year’s Eves with cassoulet dinners that we’d spent at least a week preparing. For our first attempt at that formidable pork-and-bean casserole, Frank had insisted on curing the pork belly, making the garlic sausage, and preparing the duck confit all from scratch. In subsequent years, he loosened up a little and deferred to others who were more practiced in the fine art of sausage stuffing, so we bought that one cassoulet ingredient from the pros.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    He also made exemplary Boeuf Bourguignon and Gratin Dauphinois; a modified and modernized Blanquette de Veau; something he said he’d replicated from memory from a lunch at a Parisian brasserie, consisting of a hillock of vinegary puy lentils dotted with bits of bacon and glistening carrot coins, upon which he’d perch pan-roasted salmon filets slathered with Dijon mustard and crisped up with a topcoat of buttered, toasted breadcrumbs. But once he’d completed all the coursework for his doctorate in English, passed his oral exams, and advanced -- or sunk, depending on the day and his mood -- deeper into what would be the very long process of writing his dissertation (on prefaces and other “paratextual” forms, mainly in the work of Henry James, George Bernard Shaw, and William Wordsworth), one single French foodstuff had overtaken him, had become his quest: pâté.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-4">

        
        <div
            id="thrillist-ad-300x251-4"
            class="thrillist-ad-300x251-4 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Frank’s favorite way to take a break from thinking very, very hard about Wordsworth’s emotions recollected in tranquility, or about why Shaw had to write prefaces three times as long as the plays which they preceded, was to chop up lots of meats, pack them into that cast-iron terrine mold with some wine and herbs and lots of fat and maybe a fistful of pistachios, slowly cook the lot, weigh it down under a brick or a few cans of Goya beans or, finally, the special plumbing joints he bought at a hardware store for this and only this reason, and then wait at least 12 hours to unmold the thing.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The perfume of pâté while it cooks is powerful -- especially in a poorly ventilated, 450-square-foot apartment. It is large and liverish and richly, redolently porky, and it will hang fattily in the air for days. It is profound. It is an altogether messy, stinky, and painstaking business. And Frank found nothing more soothing, more comforting, more gratifying.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-5">

        
        <div
            id="thrillist-ad-300x251-5"
            class="thrillist-ad-300x251-5 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text is-full-width u-color--food-&amp;-drink-links">

    <div class="body-text__content">

        
			
							<span class="drop-cap__letter clearfix">

									    	<span class="drop-cap__image" style="background-image:url(//assets3.thrillist.com/v1/image/2730061/size/tl-dropcap_image)"></span>
				    
				</span>

				<div class="drop-cap__paragraph has-spacing font--body">

											<span class="drop-cap__hidden-text hide visually-hidden">T</span>
						he <em>Larousse Gastronomique</em> says that in France “the word pâté on its own should, strictly speaking, be applied only to a dish consisting of a pastry case (shell) filled with meat, fish, vegetables, or fruit, which is baked in the oven and served hot or cold. The best English translation of this word is ‘pie.’” What Frank made was more precisely <em>pâté en terrine</em> -- generally speaking, a mixture of meats or game or fish with aromatics and often wine and sometimes even nuts and fruit, wrapped in fat (often bacon), and packed into a mold to bake -- which, per <em>Larousse</em>, “in common usage the French also call… pâté.”
					
				</div>

			
        
    </div>

</section>

<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    One of Frank’s favorite primers on the subject -- the <em>Terrines, Pâtés &amp; Galantines</em> volume of the Time-Life series “The Good Cook,” for which Frank’s redoubtable fellow American Francophile, Richard Olney, served as chief consultant -- efficiently describes what might be called “The Pâté Paradox”: “Their French names suggest haute cuisine, yet most terrines, pâtés, and galantines are based on commonplace ingredients -- pork and chicken are foremost among them -- prepared by methods that are easily within the reach of every cook.” The word terrine comes from the earthenware vessels in which the dish is often cooked, and suggests the earthiness of the dish. But it is a constructed earthiness: though the ingredients and the methods are straightforward, making pâté requires forethought, and patience, and time.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-6">

        
        <div
            id="thrillist-ad-300x251-6"
            class="thrillist-ad-300x251-6 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    At the peak of Frank’s passion for pâté-making my hobby of choice was letterpress printing, and it occurred to me that our pastimes had some things in common: setting type was easily as tedious as prepping all the ingredients that go into terrines, and I loved every monotonous, repetitive minute of it. Back then, I managed a network of small shelters for homeless New Yorkers. For a couple of hours a week, setting type, inking a press, and printing took my mind off the heartbreaking human stories I heard every day at the office, whose enormity usually made me feel helpless. All the tasks that contribute to printing felt manageable, comprehensible, doable -- and, at the end, I had a stack of monogrammed notecards, or a small, pretty chapbook to show for it. I even liked cleaning the presses.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-7">

        
        <div
            id="thrillist-ad-300x251-7"
            class="thrillist-ad-300x251-7 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    I think Frank felt the same way about making pâté, which must be very different from writing about Shaw’s polemical, prolix prefaces, and which, although it is a slow process, nevertheless yields results much faster. All cooking is physical, but pâté is especially so: if you’re doing a rough, rustic country pâté right, you’re chopping like mad: onions and shallots and nuts, and a whole lot of meat, by hand. You’re grinding up livers. You’re getting your hands dirty. You’re fashioning a coat for the whole thing out of streaky, slippery bacon, or lacy, ectoplasmic-looking caul fat. And then you get to eat this delicious, ingenious, thing that you made, and that you love, and feed it to others, who will also love it, who will praise its homely beauty, and who will commend you for having created it.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-8">

        
        <div
            id="thrillist-ad-300x251-8"
            class="thrillist-ad-300x251-8 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text is-full-width u-color--food-&amp;-drink-links">

    <div class="body-text__content">

        
			
							<span class="drop-cap__letter clearfix">

									    	<span class="drop-cap__image" style="background-image:url(//assets3.thrillist.com/v1/image/2730062/size/tl-dropcap_image)"></span>
				    
				</span>

				<div class="drop-cap__paragraph has-spacing font--body">

											<span class="drop-cap__hidden-text hide visually-hidden">F</span>
						ood remained a pleasure for Frank after he was diagnosed with esophageal cancer in 2008, but not quite the way it had been. Reflux was one of the symptoms of his illness, and it could dampen the joy of eating. Chemotherapy heightened his sensitivity to salt. Unlike many cancer patients, he never lost his appetite, but it had changed. He still craved rich, stinky cheese. He still loved the occasional special dinner out. But cancer is exhausting, and his energy and strength to cook waned. I spent Valentine’s Day of 2010 with him in his hospice room. There was a Baskin-Robbins around the corner. Our last meal together was milkshakes, which we drank while we watched the winter Olympics on TV. Frank died the next day.
					
				</div>

			
        
    </div>

</section>

<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Many objects in my kitchen remind me of him, of his brilliance with a skillet, a Dutch oven, a roasting pan. But that blue, enameled cast-iron terrine had become something like his symbol in cookware form: like a totem, an icon, an embodiment. It was him -- or at least it was his, and his alone. For seven years, I couldn’t bring myself to touch it. I let it languish until early this spring, when I was planning a small dinner party.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-9">

        
        <div
            id="thrillist-ad-300x251-9"
            class="thrillist-ad-300x251-9 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The weather was still chilly enough for coq au vin. Pâté seemed like just the thing to serve first. I found that most of the store-bought stuff out there isn’t as good as Frank’s -- and it’s expensive. I was going to make pâté -- and I was going to make it the way Frank did.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    He tended towards the coarse, country style -- chunky and confidently spiced, looking very much like what the authors of <em>Terrines, Pâtés &amp; Galantines</em> aptly call “a mosaic of meats.”                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Frank sometimes sent me his recipes, so I dug through archived emails to see if I had one for pâté. I found nothing. Instead, I had to try to think like him. I studied up on technique from the Time-Life book. Then, I looked for recipes from French chefs of the old school. One, by Pierre Franey, had much in common with Frank’s pâtés: Pork, liver, pistachio, brandy. It did not, however, call for compression. Those weights and cans of beans were always part of Frank’s process, so I had to use them, too.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-10">

        
        <div
            id="thrillist-ad-300x251-10"
            class="thrillist-ad-300x251-10 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The Franey recipe also called for veal -- which proved difficult to find in my part of Brooklyn. I increased the amount of pork. And instead of grinding all the chicken livers, I left a few whole, because I remembered that Frank did that, both for the texture and for the dramatic look of the whole livers when the pâté is cut. My first pâté looked exactly as I hoped it would, just like one of Frank’s, just like the “mosaic of meats” I was after: rough and pinkish, punctuated by pale flecks of green pistachio and paler cubes of ham and fat. It was, as I’d hoped, the right way to start the dinner -- but I wasn’t satisfied. The flavor was too tame. This would not be my last attempt at making pâté.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    I made my next right before Labor Day weekend. I did everything just as I had in early spring -- except this time I upped the spices. That made all the difference. I brought it with me to my friends’ country house, where I’d been invited, along with a few other guests, to spend the holiday weekend. It was a knockout. An object of admiration, even maybe a little awe. It sat out on the kitchen’s farmhouse table throughout the weekend, until the block of it had dwindled down to nothing. It was a pâté that would’ve made Frank proud. And <em>that</em> made me proud.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-11">

        
        <div
            id="thrillist-ad-300x251-11"
            class="thrillist-ad-300x251-11 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Just two pâtés in, I got why Frank loved this process: For all the effort, the mess, the time, it’s also fun. And the work of pâté, I know now, is never done: I can see how one’s best can always be bested, how it invites experimentation, refinement, revision. I’d like to do one with game birds soon. And maybe prunes. Another, with rabbit and hazelnuts and port. Frank always sought new ways to challenge himself as a cook. My Labor Day pâté was a beauty. But would it have been even more beautiful en croute, in a braided pastry shell? Next time I take out the terrine mold, maybe I’ll take out the rolling pin, too.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section itemscope itemtype="http://schema.org/Recipe" class="recipe js-recipe has-mobile-padding has-spacing clearfix is-full-width">
    <meta itemprop="image" content="https://assets3.thrillist.com/v1/image/2729882">
    <meta itemprop="datePublished" content="2017-12-28T17:06:20Z">
    <meta itemprop="author" content="Rosie Schaap">
    <meta itemprop="url" content="https://www.thrillist.com/eat/nation/rustic-pate-recipe">
    <meta itemprop="description" content="Seven years after her husband's death, a writer undertakes the "messy, stinky, and painstaking business" of recreating his beloved dish.">
    <meta itemprop="name" content="Rustic Pâté, After Frank">

    <div class="recipe__info-wrapper">

                    <h2 class="recipe__name font--h1">
                Rustic Pâté, After Frank            </h2>
        
        
    </div>

    <div class="recipe__ingredients">
        <h2 class="recipe__header">
            Ingredients:
        </h2>

        <ul>

                            <li itemprop="recipeIngredient">
                    1 pound lean pork (I used top round), cut into 1-inch cubes                </li>
                            <li itemprop="recipeIngredient">
                    
1/2&nbsp;pound cooked ham, cut into 1/2-inch cubes                </li>
                            <li itemprop="recipeIngredient">
                    
3/4 pound chicken livers, trimmed of fat and membrane                </li>
                            <li itemprop="recipeIngredient">
                    
6-8 slices bacon                </li>
                            <li itemprop="recipeIngredient">
                    
1 tablespoon butter                </li>
                            <li itemprop="recipeIngredient">
                    
1/2 cup shelled, toasted, unsalted pistachios                </li>
                            <li itemprop="recipeIngredient">
                    
1/2 cup coarsely chopped shallots                </li>
                            <li itemprop="recipeIngredient">
                    
1/2 teaspoon fresh thyme leaves                </li>
                            <li itemprop="recipeIngredient">
                    
1 bay leaf, crumbled                </li>
                            <li itemprop="recipeIngredient">
                    
1/4 teaspoon ground allspice                </li>
                            <li itemprop="recipeIngredient">
                    
1/4 teaspoon freshly grated nutmeg                </li>
                            <li itemprop="recipeIngredient">
                    
1/8 teaspoon ground cloves                </li>
                            <li itemprop="recipeIngredient">
                    
Pinch of cinnamon                </li>
                            <li itemprop="recipeIngredient">
                    
Pinch of cayenne                </li>
                            <li itemprop="recipeIngredient">
                    
1/2 cup dry white wine                </li>
                            <li itemprop="recipeIngredient">
                    
3/4 ounce Cognac                </li>
                            <li itemprop="recipeIngredient">
                    
Freshly ground black pepper                </li>
                            <li itemprop="recipeIngredient">
                    
Kosher salt, basic_html                </li>
            
        </ul>

    </div>

    <div class="recipe__directions">
        <h2 class="recipe__header">
            Directions:
        </h2>

        <span itemprop="recipeInstructions" class="font--body">
            This recipe is inspired by my memories of how Frank made pâté -- and is liberally adapted from a recipe by the great Pierre Franey. I replace the veal (hard to find in my Brooklyn neighborhood) in his recipe with yet more pork. I amplify the spices. I flambé the livers in Cognac because it’s fun and because it tastes very good. I leave some livers whole because I love how they look when you cut into the terrine, contributing significantly to my “meat mosaic” ideal. Finally, and most crucially, I weigh the whole thing down overnight to compress it.<br />
<br />
1. Cut a piece of cardboard to fit snugly on top of terrine mold; wrap cardboard in aluminum foil; set aside.<br />
<br />
2. Preheat oven to 425 degrees.<br />
<br />
3. Put lean pork and two slices of the bacon in container of food processor and grind until slightly finer than store-bought hamburger meat. Transfer ground pork and bacon to a large mixing bowl.<br />
<br />
4. Heat butter in a skillet and sauté shallots until soft. Season with a pinch of salt and a few grinds of black pepper. Add chicken livers. Sprinkle with bay leaf and thyme. Cook two more minutes. Carefully add Cognac to pan (NOT directly from the bottle -- from a ramekin or measuring cup) and flambé by lighting with a long match. (Be sure there’s a lid nearby to put out the flames if they do not extinguish quickly.)<br />
<br />
5. Take livers and shallots off heat. Set aside three or four whole livers.<br />
<br />
6. Put liver and shallot mixture (not the whole livers you’ve set aside) into container of food processor and blend finely. Scrape the mixture into the mixing bowl with the pork. Add the cubed ham, pistachios, allspice, cloves, nutmeg, cinnamon, cayenne, wine, 1 teaspoon salt, and a few grinds of pepper. With very clean hands, blend the mixture well.<br />
<br />
7. Make a small patty (about a tablespoon) of the mixture and cook it in a skillet to test for seasoning. Taste the cooked patty, and add more salt and/or pepper to the mixture accordingly.<br />
<br />
8. Gently fold the whole livers set aside into the mixture, being careful to keep them whole.<br />
<br />
9. Line a 5-6 cup ovenproof terrine with remaining bacon. Pack in the pâté mixture. Smooth the top, folding any overhanging bacon over it. Cover tightly with foil and lid (if terrine has one). Place terrine in a baking dish, and make a water bath by pouring in boiling water until it reaches about halfway up terrine. Bake for 45 minutes, or until internal temperature registers 150 degrees on a meat thermometer.<br />
<br />
10. Remove pâté from oven, and remove from water bath. Place in another baking dish. Remove lid and foil, and place foil-wrapped cardboard on top. Weigh down with weights (or cans of beans). Allow the terrine to compress overnight (or for at least 8 hours) in the refrigerator.<br />
<br />
11. Carefully unmold the pâté (an offset spatula might be helpful). Serve with a sliced baguette, Dijon mustard, and cornichons.        </span>

    </div>

</section>
<section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding has-patterned-background body-text--author-bio is-full-width">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    <em>Rosie Schaap is a former columnist for </em>The New York Times Magazine<em> and the author of </em><a href="https://www.amazon.com/Drinking-Men-Memoir-Rosie-Schaap/dp/1594632316">Drinking With Men: A Memoir</a><em>, named one of 2013’s best books by Library Journal and NPR. She teaches in the MFA program in creative writing at Fairleigh Dickinson University. Follow her on Twitter <a href="https://twitter.com/rosieschaap">@rosieschaap</a>.</em>                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
<section
        class="inline-ad has-spacing mobile is-full-width "
>

    <div class="mobile-inline-ad inline-ad__container" data-ad-id="thrillist-ad-300x251-12">

        
        <div
            id="thrillist-ad-300x251-12"
            class="thrillist-ad-300x251-12 inline-ad__slot thrillist-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="thrillist-ad"
            data-ad-sizes="[300, 251]"
            data-screen-type="mobile"
        >

            
        </div>

    </div>

</section>
<section class="inline-signup clearfix is-full-width">
    <div class="inline-signup__replace-link" id="vortex-replace-link"></div>
</section>
<section class="comments is-full-width">

    <div class="comments__wrapper fb-comments-container" id="fb-comments-5002973">
        <div
            class="comments__container user-comments pre-fb-comments"
            data-href="http://www.thrillist.com/eat/nation/rustic-pate-recipe"
            data-num-posts="10"
            data-width="100%"
            data-mobile=""
        >
        </div>

        <button class="comments__button view-comments ui-button--transparent-dark-gray">
            <a class="comments__link" href="#">
                Read the Comments
            </a>
        </button>

    </div>

</section>

            </div>
        
                </div>

</article>



    

        </div>
        <!-- /end #content-unit -->

        <!-- begin #post-container -->
        <div id="post-container">
            
<div id="popoutContainer">
	<!-- popout content end -->
	<span id="closePopout"></span>
</div>
        <div class="loading mobile" id="articleloadMore">
            <div class="spinner"></div>
        </div>
            </div>
        <!-- /end #post-container -->

        <!-- begin <footer> -->
        
            <footer id="footer-unit" class="is-full-width">
                <section  class="ad-container desktop">
    <div class="footer-ad" data-ad-id="thrillist-ad-970x91">
        <div id="thrillist-ad-970x91" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-970x91 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[970, 90], [970, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-970x91");
                    });
                </script>
            
        </div>
    </div>
</section>
<div class="footer-nav-unit">
    <div class="dynamic-center-container clear">
        <div class="dynamic-center">
            <ul class="dynamic-center-inner">
                <li class="duo"><a class="ga-trigger" data-ga-action="Advertise" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/advertise">Advertise</a></li>
                <li class="duo">/</li>
                <li><a class="ga-trigger" data-ga-action="Careers" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/careers">Careers</a></li>
                <li>/</li>
                <li><a class="ga-trigger" data-ga-action="Contact" data-ga-category="footer" href="http://www.groupninemedia.com/contact">Contact</a></li>
                <li>/</li>
                <li><a class="ga-trigger vortex-open" data-ga-action="Subscribe" data-campaign="6198" data-ga-category="footer" href="https://signup.thrillist.com/">Subscribe</a></li>
                <li>/</li>
                <li class="duo"><a class="ga-trigger" data-ga-action="Privacy" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/privacy">Privacy</a></li>
                <li class="duo">/</li>
                <li class="duo"><a class="ga-trigger" data-ga-action="TsCs" data-ga-category="footer" target="_blank" href="https://www.groupninemedia.com/tscs">T's &amp; C's</a></li>
                <li>/</li>
                <li><a class="ga-trigger" data-ga-action="Unsubscribe" data-ga-category="footer" href="https://signup.thrillist.com/unsubscribe">Unsubscribe</a></li>
            </ul>
        </div>
    </div>

    <p class="footer-copyright">
        &copy; 2017 Group Nine Media Inc. All Rights Reserved.
    </p>

    <div class="footer-logo-container">
        <a target="_blank" href="http://www.groupninemedia.com">
            <figure class="footer-tmg-logo"></figure>
        </a>
    </div>
</div>
            </footer>
                <!-- /end <footer> -->

        <!-- begin #survey-container -->
        <div id="survey-container">
            <div id="ad-popout-container">
    <div class="close-survey-popout icon-cancel"></div>
        <section  class="ad-container">
    <div class="survey_popup" data-ad-id="thrillist-ad-300x150">
        <div id="thrillist-ad-300x150" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-300x150 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[300, 150]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-300x150");
                    });
                </script>
            
        </div>
    </div>
</section>
</div>
        </div>
        <!-- /end #survey-container -->

    </div>
    <!-- /end #wrapper -->

    <!-- BEGIN: Helper elements -->
        <div id="fb-root"></div>

        <div id="page-mask" class="page-mask"></div>

        <div class="loader-modal hide" id="loaderModal">
            <a class="loader"></a>
        </div>

    <!-- END: Helper elements -->

    <section  class="1x1-ad-container">
    <div class="1x1-ad" data-ad-id="thrillist-ad-1x1">
        <div id="thrillist-ad-1x1" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-1x1 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[1, 1]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-1x1");
                    });
                </script>
            
        </div>
    </div>
</section>

        <ul class="share-legend sticky-share-tools hide-share">
            <li class='fb-like half-width'>    <div class="mobile">
      <span class="fb-like-background fb-like-sticky"></span>

      <span class="fb-like-text">Want More?<br>Like Us</span>

      <div
        class="fb-like fb-like-sticky fb-like-mobile"
        width="48"
        data-href="http://www.facebook.com/Thrillist"
        data-layout="button"
        data-action="like"
        data-show-faces="true"
        data-share="false"
        data-width="450"
        data-ref="facebook-869">
      </div>
    </div>
  </li><li class='share-fb half-width'>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%253A%2BLearning%2Bto%2BMake%2BMy%2BLate%2BHusband%2527s%2BFavorite%2BRecipe%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='default' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2729881/size/tmg-facebook_social.jpg' data-artemis-id='2729882' data-share-link="https://www.thrillist.com/eat/nation/rustic-pate-recipe?utm_content=P%C3%A2t%C3%A9+Revisited%3A+Learning+to+Make+My+Late+Husband%27s+Favorite+Recipe&utm_source=facebook&utm_medium=social-media">
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-pinterest'>
<a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%C3%A2t%C3%A9+Revisited%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2729881%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2729882'>
  <span class="text">
    Pin it  </span>
</a>
</li><li class='share-tweet'>

<a href="https://twitter.com/intent/tweet?text=P%C3%A2t%C3%A9%20Revisited%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%25C3%25A2t%25C3%25A9%2BRevisited%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2729882' class='twitter-share'>
    <span class="twitter-share__text text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-gplus'>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_content%3DP%C3%A2t%C3%A9+Revisited%26utm_source%3Dgoogle%26utm_medium%3Dsocial-media" target=_blank>
    <span class="text">
        Share<span class="visually-hidden"> on Google+</span>    </span>
</a></li><li class='share-email-mobile'>
<a href="mailto:?subject=P&acirc;t&eacute; Revisited&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Feat%2Fnation%2Frustic-pate-recipe%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5002973%0A%0AGet more stuff like this in your inbox: http://www.thrillist.com/?vc=3372" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>        </ul>

    <section id="desktop-widget-ad" class="desktop-widget-ad">
    <div  data-ad-id="thrillist-ad-250x250">
        <div id="thrillist-ad-250x250" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-250x250 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[250, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-250x250");
                    });
                </script>
            
        </div>
    </div>
</section>
<!-- START: Default Facebook Initialization Code -->
<script>
  (function(d, s, id, debug) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = '//connect.facebook.net/en_US/sdk' + (debug ? '/debug' : '') + '.js#version=v2.0&xfbml=1&appId=111767172173562';
    js.async = true;
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', /*debug*/ false));
</script>
<!-- END: Default Facebook Initialization Code -->

<script type="text/javascript" charset="utf-8">
  window.twttr = window.twttr || (function (d,s,id) {
    var t;
    return (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<!-- start sitelinks searchbox -->
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "https://www.thrillist.com",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.thrillist.com/search?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script>
<!-- end sitelinks searchbox -->
    <!-- Store all Mustache templates here -->
    <div data-templates class="visually-hidden">

        <script type="text/template" id="jsInlineGrowl">
          <div class="inline-growl-figure-container">
    <figure class="inline-growl-figure {{#classes}}inline-growl-figure-{{.}} {{/classes}}"></figure>
</div>
<div class="inline-growl-message">{{{message}}}</div>
        </script>

        <script type="text/template" id="inline-signup-template">
            <div class="inline-email-signup">
    {{# success }}
		<div class="inline-email-title success">Welcome to paradise, Hero.</div>
        <a class="modal-fb">
            <div
                id="modal-fb-like"
                class="fb-like"
                data-href="http://www.facebook.com/Thrillist"
                data-layout="button"
                data-action="like"
                data-share="false"
                data-width="95"
                data-show-faces="false">
            </div>
        </a>
		<div class="inline-signup-success-message">Like us on Facebook to get the best of both worlds.</div>
	{{/ success}}

	{{^ success }}
    	<div class="inline-email-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="inline-email-title error"> We see that you already have an account.
    				<br> You're good to go!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="inline-email-title error">There was an error signing up. Try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<div class="inline-email-title original">Our best stories, delivered daily</div>
                <div class="desktop">
                    <div class="inline-email-message">The best decision you'll make all day.</div>
                </div>
    		{{/ hasError }}

    	</div>
            <form class="inline-email-input-container" id="inline-signup-form" action="/services/v1/inlineVortexSignup" method="POST">
                <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" id="inline-email-input-field">
                <input type="submit" class="visually-hidden" />
                <button class="submit-inline-email form-submit">GO</button>
                <div class="inline-age-container">
    	            <input id="inline-age-validaton-form" type="checkbox" name="age-validation" checked="">
    	            <label for="inline-age-validaton-form">I confirm I am at least 21 years old</label>
    	        </div>
            </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="nav-signup-template">
            <div class="nav-email-signup top-message">
    {{# success }}
		<div class="nav-signup-title success">Welcome to paradise, Hero.</div>
	{{/ success}}

	{{^ success }}
    	<div class="nav-signup-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="nav-signup-title error">You already have an account!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="nav-signup-title error">There was an error, try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<a class="nav-signup-title original ga-trigger" data-ga-category="Top Nav" data-ga-action="get thrillist in your inbox">Get The Thrillist Email Delivered Daily</a>
    		{{/ hasError }}

    	</div>
        <form class="nav-signup-input-container" id="inline-nav-form">
            <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" class="nav-signup-input-field">
            <div class="nav-email-age-container">
	            <input class="nav-signup-age-validaton-form" type="checkbox" name="age-validation" checked="">
	        </div>
            <input type="submit" class="visually-hidden" />
            <button class="submit-nav-signup form-submit">GO</button>
        </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="inline-tools-template">
            <p style="clear: both; display: block; padding: 5px; border: 1px solid #aaa; margin: 0 0 10px;line-height: 25px;">
	<a href="//admin.thrillist.com/node/{{nid}}/edit">Edit Article</a> |
	<a href="//admin.thrillist.com/node/{{nid}}/images_video">View Images</a> |
	<a href="javascript:void(0)" onclick="window.open('http://developers.facebook.com/tools/debug/og/object?q=' + escape(window.location.href), '_blank');">Facebook Lint</a> |
	<br> Item ID: {{nid}}
</p>
        </script>

                    <script type="text/template" id="rover-video-template">
                {{#wrapper}}
    <aside id="rover-video" class="rover-video rover-video--{{size}} rover-video--initial-state">
{{/wrapper}}

    <div class="rover-video__inner">
        <div id="rover-video__player" class="rover-video__player"></div>
        <span class="rover-video__controls">

            <span class="rover-video__close-btn icon icon-cancel {{#firstPlay}}hide{{/firstPlay}}">
                <span class="visually-hidden">close</span>
            </span>

            <a href="{{url}}" target="_blank" class="rover-video__clickthrough-btn icon icon-learn-more-small">
                Learn More
            </a>

            <div class="mini-video__vpaid_handler hide"></div>
        </span>
    </div>

{{#wrapper}}
    </aside>
{{/wrapper}}            </script>

            
            <section  class="mobile-ad-container">
    <div class="rover-ad rover-ad-call--mobile" data-ad-id="thrillist-ad-178x100">
        <div id="thrillist-ad-178x100" style="height: auto; min-height: auto;" class="thrillist-ad thrillist-ad-178x100 ga-trigger" data-ga-category="Stack" data-ga-action="Click" data-ga-label="thrillist-ad" data-ad-sizes="[[178, 100]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("thrillist-ad-178x100");
                    });
                </script>
            
        </div>
    </div>
</section>
        
        <script type="text/template" id="video-player-error">
            <div class="video-player-error__icon--360"></div>
<div class="video-player-error__message">360&deg; video playback is not supported on this browser</div>
        </script>

        <script type="text/template" id="legal-notice__template">
            <aside id="legal-notice" class="legal-notice">
    
    <p class="legal-notice__message">
        Please be aware that the Terms and Conditions and Privacy Policy associated with our site have changed. By remaining on the site you are subject to the <a href="https://www.groupninemedia.com/tscs" target="_blank">Terms and Conditions</a> and <a href="https://www.groupninemedia.com/privacy" target="_blank">Privacy Policy</a>.
    </p>
    
    <a href="#" class="legal-notice__close">
        <span class="visually-hidden">close</span>
    </a>

</aside>        </script>

            <script type="text/template" id="inlineAd">
        <section class="inline-ad has-spacing {{widthClass}} {{modifierClass}}">
    <div class="{{containerClass}} inline-ad__container" data-ad-id="{{slotId}}">
        <div
            id="{{slotId}}"
            class="{{slotId}} inline-ad__slot {{site}}-ad ga-trigger"
            style="height: {{height}}; min-height: {{height}};"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="{{site}}-ad"
            data-ad-sizes="{{sizes}}"
            data-screen-type="{{device}}"
        >
        </div>
    </div>
</section>
    </script>

    <script type="text/template" id="right-rail-ad-template">
        <section 
    id="right-rail__group--{{rrIteration}}" 
    class="right-rail__group right-rail__group--{{rrIteration}}"
    {{#wrapperStyle}}style="{{wrapperStyle}}"{{/wrapperStyle}}
>

    <div class="right-rail__group-inner">

        <section class="right-rail-ad">
            <div class="{{containerClass}} right-rail-ad__container" data-ad-id="{{slotId}}">
                <div
                    id="{{slotId}}"
                    class="{{slotId}} right-rail-ad__slot {{site}}-ad"
                    data-ad-sizes="{{sizes}}"
                >
                </div>
            </div>
        </section>

    </div>
    
</section>    </script>
    </div>

    <!-- JW Player -->
        <script type="text/javascript" src="//content.jwplatform.com/libraries/hHLme2NW.js" defer></script>
    <!-- end JW Player -->

    <script type="text/javascript">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</script>
<script src="//assets-a.thrillist.com/build/thrillist/vendor/vendor.bundle.976494bc95fc6533df8c.js" defer></script>
<script src="//assets-a.thrillist.com/build/thrillist/article.874869a3b2ff306ea2eb.js" defer></script>

    <!-- segment pixel -->
        <!-- end segment pixel -->

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "7100";
    _sf_async_config.domain = "thrillist.com";
    _sf_async_config.useCanonical = "true";
    _sf_async_config.sections = "eat";
    _sf_async_config.authors = "Rosie Schaap";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
</body>
</html>
<!-- Pinnacle: frontend-thrillist-52-90-166-193.thrillist.com_A @ 2017-12-28 12:23:38 xoxo-->
