<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><title>Best Bakeries for Sourdough in San Francisco - Thrillist</title><link rel="icon" type="image/x-icon" href="/static/thrillist-fav.ico"/><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="canonical" href="https://www.thrillist.com/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="keywords" content="thrillist editorial, san francisco, megan zhang, standard, eat, baking, bakeries, city guide, things to do, pastries, desserts"/><link rel="amphtml" href="https://www.thrillist.com/amphtml/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><link rel="alternate" hrefLang="x-default" href="https://www.thrillist.com/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><link rel="alternate" hrefLang="en" href="https://www.thrillist.com/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><link rel="alternate" hrefLang="en-au" href="https://www.thrillist.com.au/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><meta name="google-site-verification"/><meta name="description" content="Here are of our favorite San Francisco bakeries, both old and new, that continue to keep the city&#x27;s sourdough fame alive."/><meta property="article:publisher" content="https://www.facebook.com/Thrillist"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/static/fonts/Paralucent/paralucent-bold-webfont.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/static/fonts/Paralucent/paralucent-demi-bold-webfont.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/static/fonts/SourceCodePro/SourceCodePro-Semibold.woff2"/><script type="application/ld+json">[{"@context":"http://www.schema.org","@type":"WebSite","potentialAction":{"@type":"SearchAction","query-input":{"@type":"PropertyValueSpecification","valueName":"search_term_string","valueRequired":"http://schema.org/True"},"target":{"@type":"EntryPoint","urlTemplate":"https://www.thrillist.com/search?q={search_term_string}"}},"url":"https://www.thrillist.com/"},{"@context":"https://schema.org","itemListElement":[{"position":1,"item":"https://www.thrillist.com/san-francisco","name":"San Francisco","@type":"ListItem"},{"position":2,"name":"Eat","@type":"ListItem","item":"https://www.thrillist.com/eat"},{"name":"Baking","item":"https://www.thrillist.com/topics/baking","@type":"ListItem","position":3}],"@type":"BreadcrumbList"},{"@context":"http://www.schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thrillist.com/eat/san-francisco/best-sourdough-bakeries-san-francisco"},"datePublished":"2021-10-05T19:11:04+00:00","image":{"height":"630","width":"1200","url":"https://assets3.thrillist.com/v1/image/3015660/1200x630/flatten;crop_down;jpeg_quality=70","@type":"ImageObject"},"dateModified":"2021-10-05T19:11:04+00:00","publisher":{"logo":{"@type":"ImageObject","url":"https://assets3.thrillist.com/v1/image/2869236","height":1074,"width":4168},"@type":"Organization","name":"Thrillist"},"@type":"NewsArticle","headline":"Sample San Francisco’s Signature Sourdough Bread at These 7 Bakeries","author":{"name":"Megan Zhang","@type":"Person"}}]</script><meta property="fb:pages" content="101800100890"/><meta property="fb:app_id" content="111767172173562"/><meta property="ia:markup_url" content="https://www.thrillist.com/fbihtml/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><meta property="og:site_name" content="Thrillist"/><meta property="og:url" content="https://www.thrillist.com/eat/san-francisco/best-sourdough-bakeries-san-francisco"/><meta property="og:type" content="article"/><meta property="og:title" content="Sample San Francisco’s Signature Sourdough Bread at These 7 Bakeries"/><meta property="og:description" content="From Gold Rush-inspired stalwarts to newcomers across the city. "/><meta property="og:image" content="https://assets3.thrillist.com/v1/image/3015660/1200x600/scale;"/><meta name="robots" content="max-image-preview:large"/><meta property="twitter:card" name="twitter:card" content="summary_large_image"/><meta property="twitter:site" name="twitter:site" content="@thrillist"/><meta property="twitter:image" name="twitter:image" content="https://assets3.thrillist.com/v1/image/3015660/1200x600/scale;"/><meta property="twitter:description" name="twitter:description" content="From Gold Rush-inspired stalwarts to newcomers across the city. "/><meta property="twitter:title" name="twitter:title" content="Sample San Francisco’s Signature Sourdough Bread at These 7 Bakeries"/><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://z.moatads.com/groupnineheader106666634160/moatheader.js" as="script"/><link rel="preload" href="https://js-sec.indexww.com/ht/p/193592-206119153510559.js" as="script"/><link rel="preconnect" href="https://mb.moatads.com"/><link rel="preconnect" href="http://js-sec.indexww.com"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""/><script async="" src="https://z.moatads.com/groupnineheader106666634160/moatheader.js"></script><script async="" src="https://js-sec.indexww.com/ht/p/193592-206119153510559.js"></script><meta property="placeholder:1" content="ph"/><meta property="placeholder:2" content="ph"/><meta property="placeholder:3" content="ph"/><meta property="placeholder:4" content="ph"/><meta property="placeholder:5" content="ph"/><meta property="placeholder:6" content="ph"/><meta property="placeholder:7" content="ph"/><meta property="placeholder:8" content="ph"/><meta property="placeholder:9" content="ph"/><link rel="preload" href="https://assets3.thrillist.com/v1/image/3015660/1584x1056/crop;jpeg_quality=60;progressive.jpg" as="image" media="(min-width: 1024px) "/><link rel="preload" href="https://assets3.thrillist.com/v1/image/3015660/1536x1024/crop;jpeg_quality=60;progressive.jpg" as="image" media="(min-width: 768px) and (max-width: 1023px) "/><link rel="preload" href="https://assets3.thrillist.com/v1/image/3015660/828x620/crop;jpeg_quality=60;progressive.jpg" as="image" media="(max-width: 767px) "/><meta name="next-head-count" content="52"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/9542.61f26f17c8a220b2707c.js" as="script"/><link rel="preload" href="/_next/static/chunks/5598.f13b087eec0d3c1b4f9c.js" as="script"/><link rel="preload" href="/_next/static/chunks/4225-abd258d0ab0e671a971f.js" as="script"/><link rel="preload" href="/_next/static/chunks/1890.890fd2e835f1d8e66b64.js" as="script"/><link rel="preload" href="/_next/static/chunks/9972.92bf09ebe006217ed59f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-c0fbdfff47142ae901a6.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-be46675e1c575ba70bac.js" as="script"/><link rel="preload" href="/_next/static/chunks/7162-ef6432a8982598811505.js" as="script"/><link rel="preload" href="/_next/static/chunks/3433-168f9177afeb35bc5eb4.js" as="script"/><link rel="preload" href="/_next/static/chunks/2168-d132ff66254ebb86b9ff.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-bbfabbeb48a011837382.js" as="script"/><link rel="preload" href="/_next/static/chunks/4300-1072c89cd0b411296a98.js" as="script"/><link rel="preload" href="/_next/static/chunks/3289-4213dc3a67da5a0cc074.js" as="script"/><link rel="preload" href="/_next/static/chunks/3625-e23fc069554d450cb785.js" as="script"/><link rel="preload" href="/_next/static/chunks/1041-7b3cfa1aa82817c9370f.js" as="script"/><link rel="preload" href="/_next/static/chunks/6939-5146d59396177bd1498f.js" as="script"/><link rel="preload" href="/_next/static/chunks/4229-e7f0969e26e26dbffbcd.js" as="script"/><link rel="preload" href="/_next/static/chunks/1970-56f2f45083c28b61a2b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/9284-9b77c34e1874e71b2f42.js" as="script"/><link rel="preload" href="/_next/static/chunks/3163-a5e47de0402d6c2151ec.js" as="script"/><link rel="preload" href="/_next/static/chunks/2481-279262233de14a975ee7.js" as="script"/><link rel="preload" href="/_next/static/chunks/70-aebb61bbc1c6f59cc276.js" as="script"/><link rel="preload" href="/_next/static/chunks/3855-b374363f53b8e7be2823.js" as="script"/><link rel="preload" href="/_next/static/chunks/9550-c1c1b04443162838732f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5562-cb21c4086268406fd0dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/513-45a9ba48ad54b1d99f3a.js" as="script"/><link rel="preload" href="/_next/static/chunks/459-f08b2d79851d263e812a.js" as="script"/><link rel="preload" href="/_next/static/chunks/5228-64bbbe316c6fd8416e02.js" as="script"/><link rel="preload" href="/_next/static/chunks/597-ccb162ac1b82eb5c4696.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-9a369dbeca6dfd98c236.js" as="script"/><link rel="preload" href="/_next/static/chunks/2262-c5c9a6de136b1e90ee00.js" as="script"/><link rel="preload" href="/_next/static/chunks/6678-dc6d92ef3582347aa58b.js" as="script"/><link rel="preload" href="/_next/static/chunks/8443-0d4126aebfc77e3d3645.js" as="script"/><link rel="preload" href="/_next/static/chunks/3180-68a430a7f58bd7cc1254.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/node/article-a7437ed894c15cafd19b.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><script>!(function(n, e, o, r, i) {
            if (!e) {
              (e = e || {}),
                (window.permutive = e),
                (e.q = []),
                (e.config = i || {}),
                (e.config.projectId = o),
                (e.config.apiKey = r),
                (e.config.environment = e.config.environment || 'production');
              for (
                var t = [
                    'addon',
                    'identify',
                    'track',
                    'trigger',
                    'query',
                    'segment',
                    'segments',
                    'ready',
                    'on',
                    'once',
                    'user',
                    'consent'
                  ],
                  c = 0;
                c < t.length;
                c++
              ) {
                var f = t[c];
                e[f] = (function(n) {
                  return function() {
                    var o = Array.prototype.slice.call(arguments, 0);
                    e.q.push({ functionName: n, arguments: o });
                  };
                })(f);
              }
            }
          })(
            document,
            window.permutive,
            "51f7b159-295e-4eeb-821b-565af794f8a6",
            "0f011977-02b5-4d79-9b46-a0f4fb7f5eab",
            {}
          );
          (window.googletag = window.googletag || {}),
            (window.googletag.cmd = window.googletag.cmd || []),
            window.googletag.cmd.push(function() {
              if (0 === window.googletag.pubads().getTargeting('permutive').length) {
                var g = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', g ? JSON.parse(g) : []);
              }
            });</script><script>window.permutive.addon('web', {"page":{"type":"NodeArticle","article":{"id":"5068600","title":"Sample San Francisco’s Signature Sourdough Bread at These 7 Bakeries","categories":["eat"],"keywords":["thrillist editorial","san francisco","apple news","facebook instant","google amp","search engines","megan zhang","standard","eat","local team","baking","bakeries","city guide","things to do","pastries","desserts"],"watson":{"watson_categories":[],"watson_entities":[],"watson_concepts":[]}}}});</script><script>window.beOpAsyncInit = function() {
            BeOpSDK.init({
              account: "5fae4ae2c9e77c0001ff5413",
              refreshExistingSlots: false
            });
            BeOpSDK.watch();
          };</script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.apstag.init({
    pubID: '3876',
    adServer: 'googletag',
    bidTimeout: 2e3
  });</script><div id="page-wrapper" class="page-wrapper"><a href="#main-content" class="skip-to-main" aria-label="Skip to main content">Skip to main content</a><aside class="leaderboard-wrap" style="width:100%" data-ad-type="leaderboardSlot"></aside><header id="main-header" class="Headerstyles__HeaderWrap-sc-1y1yog4-0 iTSmBY"><div class="Headerstyles__Nav-sc-1y1yog4-1 eIGySa"><div class="Headerstyles__HeaderContainer-sc-1y1yog4-2 lgmNuG"><div class="Headerstyles__HeaderLogoSection-sc-1y1yog4-10 bESfVa"><a href="/" data-vars-href="/"><span><svg height="56px" width="137px" class="nav-header-logo" viewBox="0 0 129 33" xmlns="http://www.w3.org/2000/svg"><title>thrillist logo</title><path d="M121.053 26.172c-1.067.99-2.318 1.485-3.753 1.485-1.88 0-3.262-.638-4.149-1.914-.887-1.276-1.33-3.072-1.33-5.386v-5.832h-2.597l-.095-.215a12.307 12.307 0 0 1 3.563-4.991c1.615-1.372 3.478-2.285 5.59-2.738l.19.143v5.44l4.434-2.47.19.143-.792 4.688-3.832-.215v4.724c0 1.24.206 2.164.617 2.773.412.608 1.04.912 1.885.912.359 0 .707-.077 1.045-.232.337-.155.634-.316.887-.484l.222.144c-.317 1.694-1.009 3.036-2.075 4.025zm-14.046-.178c-1.373 1.109-3.22 1.663-5.543 1.663-1.309 0-2.576-.178-3.8-.537-1.225-.357-2.302-.87-3.23-1.538l2.153-3.936h.158c.634 1.288 1.394 2.338 2.28 3.149.887.81 1.72 1.216 2.503 1.216.422 0 .754-.112.997-.34.243-.226.365-.53.365-.912 0-.573-.201-1.062-.602-1.467-.402-.406-1.193-.942-2.376-1.61l-.823-.465c-1.077-.62-1.922-1.2-2.534-1.736-.612-.537-1.05-1.103-1.314-1.7-.264-.596-.396-1.288-.396-2.075 0-1.169.306-2.183.918-3.042.613-.858 1.494-1.532 2.645-2.021 1.15-.49 2.539-.734 4.165-.734 1.246 0 2.444.143 3.594.43 1.151.286 2.17.703 3.057 1.252l-2.724 3.113h-.19c-.507-1.05-1.076-1.837-1.71-2.362-.633-.524-1.32-.787-2.059-.787-.443 0-.807.113-1.093.34a1.071 1.071 0 0 0-.427.877c0 .31.09.596.27.858.178.263.5.55.965.86.464.31 1.12.703 1.964 1.18l1.108.608c1.31.74 2.26 1.516 2.85 2.326.591.812.888 1.777.888 2.899 0 1.884-.687 3.381-2.06 4.49zm-15.043-16.3l.19.108v13.525l.95 3.758v.215h-8.551v-.215l.95-3.758v-8.23l-.95-3.399v-.214l7.41-1.79zM88.7 2.251c1.056 0 1.932.293 2.629.877.696.585 1.045 1.366 1.045 2.344 0 1.002-.349 1.79-1.045 2.362-.697.572-1.573.858-2.629.858-1.013 0-1.874-.286-2.58-.858-.709-.573-1.062-1.36-1.062-2.362 0-.978.353-1.759 1.061-2.344.707-.584 1.568-.877 2.581-.877zM82.526 27.3h-8.552v-.215l.95-3.758V7.654l-.95-3.399v-.214l7.412-1.79.19.108v20.968l.95 3.758v.215zm-10.578 0h-8.552v-.215l.95-3.758V7.654l-.95-3.399v-.214l7.412-1.79.19.108v20.968l.95 3.758v.215zM60.23 9.694l.19.108v13.525l.95 3.758v.215h-8.551v-.215l.95-3.758v-8.23l-.95-3.399v-.214l7.41-1.79zm-3.263-7.443c1.056 0 1.932.293 2.629.877.697.585 1.045 1.366 1.045 2.344 0 1.002-.348 1.79-1.045 2.362-.697.572-1.573.858-2.629.858-1.013 0-1.874-.286-2.58-.858-.709-.573-1.062-1.36-1.062-2.362 0-.978.353-1.759 1.061-2.344.707-.584 1.568-.877 2.581-.877zm-6.27 13.92h-.19a3.165 3.165 0 0 0-.887-.662 2.35 2.35 0 0 0-1.045-.233c-.402 0-.819.078-1.251.233-.359.129-.69.305-.998.523v7.295l1.425 3.758v.215h-9.026v-.215l.95-3.758v-8.23l-.95-3.399v-.214l7.41-1.79.19.108v4.567c.48-1.384 1.075-2.459 1.79-3.226.813-.87 1.737-1.306 2.772-1.306.232 0 .475.042.728.126.253.084.454.185.602.304l-1.52 5.904zM36.76 27.3h-8.55v-.215l.95-3.758v-4.651c0-1.36-.201-2.326-.602-2.898-.402-.573-.93-.86-1.584-.86-.401 0-.776.09-1.124.269a2.431 2.431 0 0 0-.681.509v7.631l.95 3.758v.215h-8.552v-.215l.95-3.758V7.654l-.95-3.399v-.214l7.412-1.79.19.108v11.856a7.09 7.09 0 0 1 .65-1.55 6.157 6.157 0 0 1 2.026-2.166c.834-.536 1.768-.805 2.803-.805 1.161 0 2.122.346 2.882 1.038.76.692 1.33 1.64 1.71 2.845.38 1.205.57 2.559.57 4.061v5.69l.95 3.757v.215zm-22.914-1.128c-1.066.99-2.317 1.485-3.753 1.485-1.88 0-3.262-.638-4.149-1.914-.887-1.276-1.33-3.072-1.33-5.386v-5.832H2.018l-.095-.215A12.305 12.305 0 0 1 5.486 9.32C7.1 7.947 8.965 7.034 11.076 6.58l.19.143v5.44l4.434-2.47.19.143-.792 4.688-3.832-.215v4.724c0 1.24.206 2.164.618 2.773.412.608 1.039.912 1.884.912.358 0 .707-.077 1.045-.232.338-.155.634-.316.887-.484l.222.144c-.317 1.694-1.009 3.036-2.075 4.025zm111.246-5.23l-.939-.607v-.58l3.542.198 1.238-7.325-3.907-3.917-1.974-1.491-4.351-2.907-.792.17a14.451 14.451 0 0 0-8.2 4.986 12.702 12.702 0 0 0-3.115-1.215 16.664 16.664 0 0 0-4.022-.482c-1.717 0-3.24.255-4.54.751-.107-1.16-.584-2.167-1.395-2.954-.056-.06-4.01-4.03-4.17-4.163C91.447.549 90.18.114 88.702.114c-1.43 0-2.68.432-3.71 1.284a4.797 4.797 0 0 0-.61.611L83.35.961 81.648 0l-7.987 1.928-.888-.967L71.07 0l-9.44 2.28a31.06 31.06 0 0 0-.895-.874C59.713.549 58.445.114 56.967.114c-1.43 0-2.679.432-3.71 1.283-1.117.924-1.708 2.21-1.708 3.719 0 1.117.318 2.104.92 2.91a4.108 4.108 0 0 0-1.583-.326 5.22 5.22 0 0 0-2.765.794l-.02-.089-1.701-.962-9.45 2.282v1.557a383.504 383.504 0 0 0-2.226-2.225c-1.047-.953-2.35-1.45-3.872-1.492V4.878L26.945.961 25.243 0l-9.45 2.281v1.863l.95 3.4v.353l-3.701-2.42-1.548-1.163-.79.17a14.395 14.395 0 0 0-6.365 3.12 14.123 14.123 0 0 0-4.07 5.704L0 13.999l.864 1.95 1.953 1.96h.022V20c0 2.675.555 4.83 1.65 6.404.213.307.478.63.804.94.058.059 3.667 3.68 3.73 3.739C9.982 32.076 11.535 33 14 33c1.708 0 3.232-.543 4.542-1.605l1.157 1.247h79.086V31.48c.712.363 1.472.673 2.287.911a15.29 15.29 0 0 0 4.298.609c2.727 0 4.966-.693 6.657-2.059a7.216 7.216 0 0 0 1.848-2.215c.015.014 2.29 2.3 2.352 2.358.96.992 2.514 1.916 4.979 1.916 1.89 0 3.559-.66 4.96-1.96 1.346-1.25 2.226-2.934 2.612-5.003L129 24.86l-3.907-3.918z" fill="currentColor" id="thrillist-logo" fill-rule="evenodd"></path></svg></span></a></div><ul class="Headerstyles__HeaderSocialSection-sc-1y1yog4-11 eyqDvW"><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--facebook"><a href="https://www.facebook.com/thrillist" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M37 20.1C37 10.663 29.392 3 20 3 10.607 3 3 10.65 3 20.1 3 28.641 9.22 35.724 17.35 37V25.043h-4.32V20.1h4.307v-3.768c0-4.278 2.55-6.659 6.431-6.659 1.856 0 3.797.34 3.797.34v4.208H25.44c-2.125 0-2.777 1.317-2.777 2.678v3.201h4.704l-.751 4.959h-3.967V37C30.795 35.725 37 28.642 37 20.1z" fill="currentColor"></path></svg></div><span class="visually-hidden">Follow us on Facebook.</span></a></div><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--instagram"><a href="https://www.instagram.com/thrillist" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M27.468 2.006a10.347 10.347 0 0 1 7.618 2.97 10.408 10.408 0 0 1 2.909 7.557v14.935c0 3.118-1.02 5.802-2.97 7.692a10.706 10.706 0 0 1-7.617 2.834H12.593c-2.79.086-5.5-.932-7.542-2.834a10.437 10.437 0 0 1-3.044-7.752V12.532c0-6.328 4.198-10.527 10.526-10.527h14.935zm.075 3.344h-14.95c-2.174 0-4.048.645-5.293 1.874a7.228 7.228 0 0 0-1.95 5.309v14.874c0 2.25.646 4.05 1.95 5.369a7.497 7.497 0 0 0 5.293 1.874h14.815a7.497 7.497 0 0 0 5.293-1.874 7.092 7.092 0 0 0 2.1-5.309V12.534a7.497 7.497 0 0 0-1.95-5.234 7.228 7.228 0 0 0-5.308-1.949zm-7.542 5.293c5.083 0 9.297 4.199 9.297 9.297A9.297 9.297 0 1 1 20 10.643zm0 3.33a5.983 5.983 0 0 0-5.953 5.952A5.982 5.982 0 0 0 20 25.878a5.983 5.983 0 0 0 5.953-5.953A5.983 5.983 0 0 0 20 13.972zm9.656-5.654a2.1 2.1 0 1 1 0 4.199 2.1 2.1 0 0 1 0-4.199z" fill="currentColor"></path></svg></div><span class="visually-hidden">Follow us on Instagram.</span></a></div><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--twitter"><a href="https://twitter.com/thrillist" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M36.403 6.267c-.425-.285-1.13-.285-1.555 0-.99.713-2.121 1.283-3.252 1.71-2.828-2.564-7.21-2.707-10.179 0C19.578 9.4 18.59 11.54 18.59 13.82c-4.1-.285-7.776-2.423-10.18-5.842-.284-.427-.707-.57-1.272-.57-.566 0-.99.427-1.131.855-.142.142-1.556 3.562-1.414 7.694.142 3.562 1.556 8.121 6.787 11.399-2.121.997-4.524 1.425-6.929 1.425-.565 0-1.272.428-1.414.997-.142.57.142 1.283.709 1.567 3.532 1.995 7.349 2.993 10.884 2.993s6.928-.855 10.039-2.706c6.078-3.42 9.471-9.975 9.471-17.812v-.713c1.414-1.567 2.405-3.42 2.828-5.415a1.36 1.36 0 0 0-.566-1.424h.002z" fill="currentColor"></path></svg></div><span class="visually-hidden">Follow us on Twitter.</span></a></div><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--snapchat"><a href="https://www.snapchat.com/discover/Thrillist/9125883730" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.5 28.755c-.151-.499-.871-.85-.871-.85l-.18-.093a13.905 13.905 0 0 1-3.16-2.072 10.716 10.716 0 0 1-1.833-2.086 7.876 7.876 0 0 1-1.012-2.083c-.067-.27-.057-.377 0-.518.047-.118.187-.228.252-.282.404-.287 1.057-.71 1.46-.967.345-.226.644-.421.82-.542.563-.394.95-.797 1.174-1.23.296-.56.332-1.176.102-1.782-.309-.817-1.07-1.304-2.043-1.304-.222 0-.443.024-.66.07-.52.124-1.029.288-1.523.491a.047.047 0 0 1-.066-.045c.047-1.095.1-2.564-.02-3.958-.109-1.26-.37-2.326-.793-3.256a8.715 8.715 0 0 0-1.416-2.119 8.71 8.71 0 0 0-2.237-1.8C23.951 3.45 22.196 3 20.272 3c-1.917 0-3.67.449-5.216 1.33a8.79 8.79 0 0 0-2.24 1.8A8.711 8.711 0 0 0 11.4 8.247c-.426.93-.686 1.99-.793 3.256-.12 1.4-.072 2.753-.02 3.958 0 .035-.035.06-.07.045-.44-.173-.966-.368-1.523-.49a3.174 3.174 0 0 0-.66-.071c-.966 0-1.732.487-2.042 1.304a2.121 2.121 0 0 0 .1 1.782c.23.433.613.836 1.174 1.23.173.12.475.316.822.54.39.256 1.026.667 1.434.95.051.036.224.166.276.302.057.144.07.25-.007.538-.126.414-.41 1.169-1.003 2.062a10.613 10.613 0 0 1-1.831 2.086 13.905 13.905 0 0 1-3.164 2.072c-.057.028-.124.06-.197.104 0 0-.716.366-.853.84-.2.697.333 1.353.876 1.706.887.573 1.97.88 2.597 1.05.176.046.335.09.479.133.088.027.314.114.41.24.121.157.139.35.18.57.07.369.223.823.677 1.14.503.345 1.137.369 1.943.4.843.035 1.89.073 3.091.47.556.183 1.06.495 1.641.853 1.22.75 2.736 1.682 5.325 1.682 2.59 0 4.119-.936 5.345-1.689.58-.354 1.08-.663 1.623-.843 1.202-.397 2.249-.437 3.091-.468.807-.034 1.44-.055 1.943-.402.487-.337.627-.84.691-1.216.037-.187.059-.354.166-.49.093-.12.3-.2.397-.234.149-.046.313-.09.496-.138.627-.17 1.416-.368 2.373-.908 1.155-.656 1.233-1.46 1.112-1.857" fill="currentColor"></path></svg></div><span class="visually-hidden">Follow us on Snapchat.</span></a></div><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--youtube"><a href="https://www.youtube.com/thrillist" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.045 7.298c7.299-.396 14.614-.397 21.913-.004a6.182 6.182 0 0 1 5.84 5.807c.268 4.54.27 9.092.003 13.632a6.182 6.182 0 0 1-5.84 5.807c-7.303.388-14.622.387-21.926-.004a6.183 6.183 0 0 1-5.84-5.81 116.94 116.94 0 0 1 .007-13.62 6.182 6.182 0 0 1 5.843-5.808zm15.9 11.945l-6.954-4.35c-.348-.218-.812-.398-1.276-.18-.463.216-.58.615-.58 1.05v8.698c0 .436.233.762.58.98.348.216 1.044 0 1.276-.108l6.955-4.351c.348-.217.463-.544.463-.87 0-.325-.231-.653-.463-.87z" fill="currentColor"></path></svg></div><span class="visually-hidden">Subscribe to our Youtube channel.</span></a></div><div class="Headerstyles__HeaderItem-sc-1y1yog4-3 iUpfow header-item__social header-item__social--tiktok"><a href="https://www.tiktok.com/@thrillist?lang=en" target="_blank" class="Headerstyles__HeaderItemLink-sc-1y1yog4-6 iMFsoM"><div class="sc-bdfBwQ sc-gsTCUz edVNU dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="16" height="16" aria-hidden="true"><svg style="width:100%;height:100%" width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M30.162 9.526a7.79 7.79 0 0 1-3.415-5.107A7.795 7.795 0 0 1 26.613 3h-5.6l-.006 23.865a4.709 4.709 0 0 1-4.7 4.528 4.717 4.717 0 0 1-4.708-4.706 4.712 4.712 0 0 1 4.707-4.707c.486 0 .948.079 1.391.222v-5.715a9.987 9.987 0 0 0-1.39-.1A10.316 10.316 0 0 0 6 26.694a10.294 10.294 0 0 0 4.4 8.437A10.237 10.237 0 0 0 16.305 37a10.316 10.316 0 0 0 10.307-10.306v-12.81a13.315 13.315 0 0 0 7.788 2.503v-5.6a7.707 7.707 0 0 1-4.236-1.261h-.003z" fill="currentColor"></path></svg></div><span class="visually-hidden">Follow us on tiktok.</span></a></div></ul><div class="Headerstyles__HeaderRightSection-sc-1y1yog4-12 btMqMe"><div class="Headerstyles__HeaderEmailButtonContainer-sc-1y1yog4-5 dyWRTk"><a href="/newsletters" data-vars-href="/newsletters" aria-label="Subscribe to Thrillist Editorial email newsletters."><div class="Buttonstyles__ButtonContainer-sc-19qo8qm-0 eebdvM"><div class="Buttonstyles__ButtonContent-sc-19qo8qm-1 enYcUi ButtonContent"><div class="Buttonstyles__ButtonIcon-sc-19qo8qm-3 dMKkXM"></div><div class="Buttonstyles__ButtonText-sc-19qo8qm-2 FDoUu ButtonText">subscribe</div></div></div></a></div><button aria-haspopup="true" aria-expanded="false" role="button" tabindex="0" class="Headerstyles__HeaderHamburgerButton-sc-1y1yog4-4 fLERwD"><a href="#main-navigation" class="visually-hidden">Go to Navigation</a><div class="sc-bdfBwQ sc-gsTCUz jLHcY dFfFa-d Headerstyles__HeaderMenuIcon-sc-1y1yog4-7 iHrPId" width="19" height="19"><svg style="width:100%;height:100%" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>icons/general/menu</title><defs><path d="M22 12c0 .6-.4 1-1 1H3c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1zM3 7h18c.6 0 1-.4 1-1s-.4-1-1-1H3c-.6 0-1 .4-1 1s.4 1 1 1zm18 10H3c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1z" id="path-menu"></path></defs><g id="icons/general/menu" fill="none" fill-rule="evenodd"><mask id="mask-menu" fill="#fff"><use xlink:href="#path-menu"></use></mask><use id="icon-color-menu" fill="currentColor" xlink:href="#path-menu"></use></g></svg></div></button></div></div></div><nav class="SubNavstyles__SubNavContainer-sc-11hu0ly-0 dtzzFz"><div class="SubNavstyles__SubNavItemsWrapper-sc-11hu0ly-1 huMXmT"><div class="SubNavstyles__SubNavLeftItemsWrapper-sc-11hu0ly-4 gtlJPs"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Cities<span class="SubNavstyles__IconWrapper-sc-11hu0ly-7 dedKDk"></span></div><a href="/eat" data-vars-href="/eat" class="subnav-link-eat" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Eat</div></a><a href="/drink" data-vars-href="/drink" class="subnav-link-drink" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Drink</div></a><a href="/travel" data-vars-href="/travel" class="subnav-link-travel" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Travel</div></a><a href="/weed" data-vars-href="/weed" class="subnav-link-cannabis" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Cannabis</div></a><a href="/entertainment" data-vars-href="/entertainment" class="subnav-link-watch" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Watch</div></a><a href="/shopping" data-vars-href="/shopping" class="subnav-link-shop" target="_self"><div class="SubNavstyles__SubNavLeftItem-sc-11hu0ly-2 cfCSPI">Shop</div></a><span class="SubNavstyles__IosFix-sc-11hu0ly-8 iprdjX ios-fix" tabindex="-1" aria-hidden="true"> </span></div><div class="SubNavstyles__SubNavRightItemsWrapper-sc-11hu0ly-5 gcIDlI"></div></div></nav></header><div id="main-content" class="main-content"><article data-article-index="0" data-article-nid="5068600" class="NodeArticlestyles__ArticleElement-sc-1dhoc8d-1 dDmEOw article-element"><div width="1" class="Container__GridRow-sc-1uycfrd-3 hUNfVn"><div class="Container__GridColumn-sc-1uycfrd-4 LuICy content-section--left content-section--left"><div class="ArticleHeaderstyles__ArticleHeaderContainer-sc-1m1ueo4-0 byUjhf article-header false"><div class="article-header__mobile-main"><div class="article-header__mobile-top-row"><ul class="Breadcrumbsstyles__BreadcrumbsContainer-sc-1wv0ih7-0 heDuOt"><li class="breadcrumb"><a href="/san-francisco" data-vars-href="/san-francisco">San Francisco</a></li><li class="breadcrumb"><a href="/eat" data-vars-href="/eat">Eat</a></li><li class="breadcrumb"><a href="/topics/baking" data-vars-href="/topics/baking">Baking</a></li></ul></div><h1 class="Title__ArticleTitle-sc-1yzrtdz-0 eYfHwm">Sample San Francisco’s Signature Sourdough Bread at These 7 Bakeries</h1><h2 class="Subheadline__ArticleSubheadline-sc-1m5whfb-0 cGDNoB">From Gold Rush-inspired stalwarts to newcomers across the city. </h2><div><div class="Bylinestyles__ArticleBylineContainer-sc-1dq0qrh-0 cIgUMb"><span class="Bylinestyles__ArticleAuthor-sc-1dq0qrh-1 iozRrO">By<!-- --> <a href="/authors/megan-zhang" data-vars-href="/authors/megan-zhang" class="author-name">Megan Zhang</a></span><p class="Bylinestyles__ArticleDate-sc-1dq0qrh-2 lfdFjN">Published on 10/5/2021 at 3:11 PM</p></div></div></div></div><div class="NodeArticlestyles__ObscuredContentWrapper-sc-1dhoc8d-6 ecjuTH"><div data-element-type="ParagraphMainImage" data-element-index="0" class="sc-bdfBwQ dbgQZq"><picture class="swiper-lazy picture-tag"><source srcSet="https://assets3.thrillist.com/v1/image/3015660/1584x1056/crop;jpeg_quality=60;progressive.jpg" media="(min-width: 1024px)" data-size="desktop" width="792" height="528"/><source srcSet="https://assets3.thrillist.com/v1/image/3015660/1536x1024/crop;jpeg_quality=60;progressive.jpg" media="(min-width: 768px) and (max-width: 1023px)" data-size="tablet" width="768" height="512"/><source srcSet="https://assets3.thrillist.com/v1/image/3015660/828x620/crop;jpeg_quality=60;progressive.jpg" media="(max-width: 767px)" data-size="mobile" width="414" height="310"/><img class="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets3.thrillist.com/v1/image/3015660/414x310/crop;jpeg_quality=60;progressive.jpg" width="414" height="310" style="display:block;height:auto" loading="eager"/><noscript><img src="https://assets3.thrillist.com/v1/image/3015660/414x310/crop;jpeg_quality=60;progressive.jpg" width="414" height="310" style="display:block;height:auto"/></noscript></picture><figcaption class="Caption-sc-1igschm-0 cXUnRM"><div class="false false"><a href="https://www.instagram.com/p/COyd5MKBi_U/" data-vars-href="https://www.instagram.com/p/COyd5MKBi_U/"><span class="Credit-balk7f-0 cRVTJz">@joseybakerbread</span></a></div></figcaption></div><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="2"><p>In between strolling the Golden Gate Bridge and navigating the famously crooked Lombard Street, most tourists (and locals) in San Francisco make it a point to taste the city's much-loved sourdough bread. Sour loaves first became part of San Francisco's identity during the Gold Rush, a period that attracted thousands of miners to California. Though most arrivals carried limited possessions, many did bring sourdough starter, meant to help stave off hunger if hit with hard times. Word of the city's penchant for sourdough began to spread, which fueled the launch of many historic San Francisco bakeries during or shortly after that era—establishing what has since become a deeply rooted culinary tradition in the city. Here are of our favorite SF bakeries, both old and new, that continue to keep the city's sourdough fame alive.</p></div><figure data-element-type="ParagraphImage" data-element-index="4" class="ParagraphImagestyles__ImageContainer-sc-19e6del-0 ikyTje page-element paragraph-image "><picture class="swiper-lazy picture-tag picture-tag--lazy"><source data-srcset="https://assets3.thrillist.com/v1/image/3015651/1584x1054/crop;jpeg_quality=60.jpg" media="(min-width: 1024px)" data-size="desktop" width="792" height="527"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015651/1454x970/crop;jpeg_quality=60.jpg" media="(min-width: 768px) and (max-width: 1023px)" data-size="tablet" width="727" height="485"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015651/762x508/crop;jpeg_quality=60.jpg" media="(max-width: 767px)" data-size="mobile" width="381" height="254"/><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets3.thrillist.com/v1/image/3015651/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254" loading="lazy"/><noscript><img src="https://assets3.thrillist.com/v1/image/3015651/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254"/></noscript></picture><figcaption class="Caption-sc-1igschm-0 cXUnRM caption__paragraph-image"><span class=""><a href="https://www.facebook.com/tartinebakerysf/photos/10160534355177907" data-vars-href="https://www.facebook.com/tartinebakerysf/photos/10160534355177907"><span class="Credit-balk7f-0 cRVTJz">Tartine Bakery</span></a></span></figcaption></figure><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="5" data-element-has-beginning-title="true"><h2><a href="https://tartinebakery.com/" target="_blank"><strong>Tartine Bakery</strong></a></h2><p><em>Various locations</em><br>Founded in 2002, Tartine Bakery is one of the most well-known bakeries in San Francisco today, and their famous sourdough loaves and other baked goods regularly attract long lines out the door. Several locations and multiple cookbooks later, founders Elizabeth Prueitt and Chad Robertson continue to research and practice new techniques to hone their baking. One bite into the dark-baked crust of Tartine's sourdough gives way to a moist, chewy, and distinctly sour crumb. For out-of-state devotees, the San Francisco-founded chain also offers&nbsp;<a href="https://www.goldbelly.com/tartine-bakery" target="_blank" rel="noreferrer sponsored">nationwide shipping</a> of their bread and pastries.</p><h2><a href="https://www.joseybakerbread.com/" target="_blank"><strong>Josey Baker Bread</strong></a></h2><p><em>Alamo Square</em><br>A relatively newer player in the sourdough scene, Josey Baker Bread crafts its loaves from freshly milled, locally sourced organic grains, which gives the bread a dense crumb and expressly nutty flavor. You can pick up a loaf of Sesame Wheat or Black Pepper Parmesan at&nbsp;<a href="https://www.joseybakerbread.com/the-mill" target="_blank">The Mill</a>, a cozy bakery/cafe with abundant natural light and rustic ambience operated jointly by Josey Baker Bread and Four Barrel Coffee. The bakery's bread is also available at these&nbsp;<a href="https://www.joseybakerbread.com/where-to-find" target="_blank">restaurants and markets</a>.</p><h2><a href="http://acmebread.com/" target="_blank"><strong>Acme Bread Company</strong></a></h2><p><em>Embarcadero</em><br>Founded in 1983, Acme is one of the pioneers of the artisanal bread movement in America. Today, the company produces bread—including a smokey-tasting pain au levain, one of its most popular loaves—from 100% organic wheat flour, as well as California-produced olive oil and sweet cream butter. The company focuses primarily on wholesale, so the only place in San Francisco where customers can find the bakery's full sourdough selection is the&nbsp;<a href="https://www.ferrybuildingmarketplace.com/merchants/acme-bread-company/" target="_blank">Ferry Building Marketplace</a>. Select loaves also line the shelves of many grocery stores and food markets throughout the Bay Area, and customers can also <a href="https://www.mercato.com/shop/acme-bread-company?utm_source=0400.Acme_Bread_Company&amp;utm_medium=shopnow" target="_blank">order online</a>.</p></div><figure data-element-type="ParagraphImage" data-element-index="6" class="ParagraphImagestyles__ImageContainer-sc-19e6del-0 ikyTje page-element paragraph-image "><picture class="swiper-lazy picture-tag picture-tag--lazy"><source data-srcset="https://assets3.thrillist.com/v1/image/3015657/1584x1054/crop;jpeg_quality=60.jpg" media="(min-width: 1024px)" data-size="desktop" width="792" height="527"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015657/1454x970/crop;jpeg_quality=60.jpg" media="(min-width: 768px) and (max-width: 1023px)" data-size="tablet" width="727" height="485"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015657/762x508/crop;jpeg_quality=60.jpg" media="(max-width: 767px)" data-size="mobile" width="381" height="254"/><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets3.thrillist.com/v1/image/3015657/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254" loading="lazy"/><noscript><img src="https://assets3.thrillist.com/v1/image/3015657/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254"/></noscript></picture><figcaption class="Caption-sc-1igschm-0 cXUnRM caption__paragraph-image"><span class=""><a href="https://www.facebook.com/noevalleybakery/photos/a.10156565568433966/10156565568688966" data-vars-href="https://www.facebook.com/noevalleybakery/photos/a.10156565568433966/10156565568688966"><span class="Credit-balk7f-0 cRVTJz">Noe Valley Bakery</span></a></span></figcaption></figure><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="7" data-element-has-beginning-title="true"><h2><a href="https://noevalleybakery.com/" target="_blank"><strong>Noe Valley Bakery</strong></a></h2><p><em>Noe Valley</em><br>With its crunchy crust and light crumb, the white sourdough at Noe Valley is your basic sourdough loaf: clean and simple, and not as distinctly sour or dense as some of its whole-wheat counterparts on this list. The classic nature of this sourdough could make it an ideal option for sandwich-making, or slathering with flavorful spreads. The bakery also produces an impressive line-up of other breads, including apricot ginger bread and challah, as well as a large selection of cakes and pastries. Loaves are available in-store, and the shop also accepts&nbsp;<a href="https://noevalleybakery.com/collections/bread" target="_blank">online orders</a>.</p></div><figure data-element-type="ParagraphImage" data-element-index="8" class="ParagraphImagestyles__ImageContainer-sc-19e6del-0 ikyTje page-element paragraph-image "><picture class="swiper-lazy picture-tag picture-tag--lazy"><source data-srcset="https://assets3.thrillist.com/v1/image/3015659/1584x1054/crop;jpeg_quality=60.jpg" media="(min-width: 1024px)" data-size="desktop" width="792" height="527"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015659/1454x970/crop;jpeg_quality=60.jpg" media="(min-width: 768px) and (max-width: 1023px)" data-size="tablet" width="727" height="485"/><source data-srcset="https://assets3.thrillist.com/v1/image/3015659/762x508/crop;jpeg_quality=60.jpg" media="(max-width: 767px)" data-size="mobile" width="381" height="254"/><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets3.thrillist.com/v1/image/3015659/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254" loading="lazy"/><noscript><img src="https://assets3.thrillist.com/v1/image/3015659/381x254/crop;jpeg_quality=60.jpg" width="381" height="254" style="display:block;height:auto;aspect-ratio:381 / 254"/></noscript></picture><figcaption class="Caption-sc-1igschm-0 cXUnRM caption__paragraph-image"><span class=""><a href="https://www.instagram.com/p/BQGSkp8gXa8/" data-vars-href="https://www.instagram.com/p/BQGSkp8gXa8/"><span class="Credit-balk7f-0 cRVTJz">@sourflourbread</span></a></span></figcaption></figure><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="9" data-element-has-beginning-title="true"><h2><a href="https://sourflour.org/" target="_blank"><strong>Sour Flour</strong></a></h2><p><em>Bayview-Hunters Point</em><br>Specializing in sourdough, Sour Flour bakes baguettes, rolls, bagels, and pretzels with organic wheat flour and starter culture, infusing them with complex flavor and an essence of San Francisco. The community-minded bakery also offers workshops that aim to share tips with home bakers. Customers can find Sour Flour's products at many&nbsp;<a href="https://sourflour.org/locations/" target="_blank">markets and restaurants</a> throughout San Francisco.</p><h2><a href="https://www.itsjane.com/location/jane-the-bakery/" target="_blank"><strong>Jane The Bakery</strong></a></h2><p><em>Lower Fillmore</em><br>A spin-off of the café&nbsp;<a href="https://www.itsjane.com/location/jane-on-fillmore/" target="_blank">Jane on Fillmore</a>, this young bakery opened in 2016, and its sourdough quickly joined the ranks of the city's best. Jane The Bakery now offers an extensive array of loaves baked fresh in-house daily, including classic sourdough, chocolate sourdough, and sourdough sandwich bread. In the shop, you can grab a fresh loaf of sourdough, or sit down to try a slice or two as a made-to-order sandwich or toast. Jane also accepts online orders through platforms such as&nbsp;<a href="https://www.itsjane.com/order-online/" target="_blank">ChowNow and Caviar</a>.</p></div><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="10" data-element-has-beginning-title="true"><h2><a href="https://boudinbakery.com/" target="_blank"><strong>Boudin Bakery</strong></a></h2><p><em>Various locations</em><br>The present-day fame of San Francisco's sourdough traces back to one of the city's icons, which arguably started it all. Boudin Bakery began operating in 1849, after one of the Gold Rush miners supposedly gave Isidore Boudin what would become the establishment's mother starter. Today, just as well-known as the chain's loaves are its sourdough bread bowls, served with tomato soup, beef chili or, most famously, New England-style clam chowder. The chain now has&nbsp;<a href="https://boudinbakery.com/locations/" target="_blank">locations</a> all across California, with the option for delivery through <a href="https://www.doordash.com/business/boudin-bakery-2732/" target="_blank" rel="noreferrer sponsored">DoorDash</a>.</p></div><div class="styles__BodyText-d07mme-0 VpaCC page-element paragraph undefined " data-element-type="ParagraphBodyText" data-element-index="11"><p><em>Want more Thrillist? Follow us on <a href="https://www.instagram.com/thrillist/" target="_blank">Instagram</a>, <a href="https://twitter.com/Thrillist" target="_blank">Twitter</a>, <a href="https://www.pinterest.com/thrillist/_created/" target="_blank">Pinterest</a>, <a href="https://www.youtube.com/channel/UCC59s1J7c7zreuvnvLUQ0Xg" target="_blank">YouTube</a>, <a href="https://www.tiktok.com/@thrillist?" target="_blank">TikTok</a>, and <a href="https://story.snapchat.com/p/b87af4e6-1ba3-4c38-a56f-f002c59643e6" target="_blank">Snapchat</a>.</em></p></div><div class="styles__EditorsNoteDiv-mdr8n9-0 jQTIna page-element paragraph undefined" data-element-type="ParagraphEditorsNote" data-element-index="12"><em><a href="https://www.thrillist.com/authors/megan-zhang" target="_blank">Megan Zhang</a> is a journalist who writes about culture, food, and travel.</em></div></div><div class="last-inline-ad-sentinel" data-element-index="13"></div><aside class="EmailAcquisitonstyles__EmailAcquisitionOuterContainer-sc-16tay7w-0 hmMFud"><div class="EmailAcquisitonstyles__EANewsletterTitle-sc-16tay7w-3 gzdbyE">Our Newsletter</div><form class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EmailAcquisitionContainer-sc-16tay7w-1 dbXXNJ dFfFa-d gkMuOq"><div class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EATopRowContainer-sc-16tay7w-4 dbXXNJ dFfFa-d bsZtNF"><div class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EATopRowLogo-sc-16tay7w-5 dbXXNJ dFfFa-d qCnsv email-aquisition--main"></div><div class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EATopRowTitle-sc-16tay7w-6 dbXXNJ dFfFa-d gHaIwg"><div class="EmailAcquisitonstyles__EAHeader-sc-16tay7w-7 GJHgp">Become a Local Insider in San Francisco</div><div class="EmailAcquisitonstyles__EASubHeader-sc-16tay7w-8 hbucMg">Get our expert guides to your new favorite city.</div></div></div><div class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EAInputContainer-sc-16tay7w-10 dbXXNJ dFfFa-d drxQHa"><style data-emotion-css="4y926w">.css-4y926w{box-sizing:border-box;margin:0;min-width:0;display:block;width:100%;padding:8px;-webkit-appearance:none;-moz-appearance:none;appearance:none;font-size:inherit;line-height:inherit;border:1px solid;border-radius:default;color:inherit;background-color:transparent;}</style><input type="email" placeholder="Enter Email Address" class="EmailAcquisitonstyles__EAInput-sc-16tay7w-9 cJDPaw css-4y926w"/><button type="submit" class="Buttonstyles__ButtonContainer-sc-19qo8qm-0 bTObOM"><div class="Buttonstyles__ButtonContent-sc-19qo8qm-1 enYcUi ButtonContent"><div class="Buttonstyles__ButtonText-sc-19qo8qm-2 gYMRvb ButtonText">Subscribe</div></div></button></div><div class="EmailAcquisitonstyles__EALegal-sc-16tay7w-11 iTeuhx"><div class="NewslettersCheckboxstyles__NewslettersCheckboxContainer-sc-1ed9ol0-0 iyMTax legal-checkbox-inline-container"><input type="checkbox" id="legal-checkbox-inline" name="legal-checkbox-inline" value="false" tabindex="0" class="NewslettersCheckboxstyles__NewslettersCheckboxBox-sc-1ed9ol0-2 cxbReK"/><span class="NewslettersCheckboxstyles__NewslettersCheckmark-sc-1ed9ol0-1 kIQLGJ"></span><style data-emotion-css="knfhfe">.css-knfhfe{box-sizing:border-box;margin:0;min-width:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><label for="legal-checkbox-inline" class="NewslettersCheckboxstyles__NewslettersCheckboxLabel-sc-1ed9ol0-3 feRrEr css-knfhfe">I am 21+ years old</label></div><div class="NewslettersBodystyles__NewslettersLegalText-sc-1tbwcu0-5 dXFyUp"><span>By Signing Up, I Agree to the <a href="https://www.groupninemedia.com/tscs" target="_blank" rel="noopener noreferrer">Terms</a> and <a href="https://www.groupninemedia.com/privacy" target="_blank" rel="noopener noreferrer"> <!-- -->Privacy Policy.</a></span></div></div></form></aside></div></div></article><div class="article-spacer-marker"></div><div class="article-bottom-marker"></div></div><footer class="styles__FooterContainer-sc-1tbi0ep-0 bdpRgp footer"><div class="styles__FooterLogoWrap-sc-1tbi0ep-1 lexDaA"><a href="https://www.thrillist.com" data-vars-href="https://www.thrillist.com" class="footer__logo-link"></a></div><ul class="styles__LinksContainer-sc-1tbi0ep-2 jwCNP page-element footer__links"><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><button id="ot-sdk-btn" class="ot-sdk-show-settings" type="button">Cookie Settings</button></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.thrillist.com/newsletters" data-vars-href="https://www.thrillist.com/newsletters">Newsletter</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/advertise" data-vars-href="https://www.groupninemedia.com/advertise">Advertise With Us</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/careers" data-vars-href="https://www.groupninemedia.com/careers">Careers</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/cookie-policy" data-vars-href="https://www.groupninemedia.com/cookie-policy">Cookie Policy</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/ccpa" data-vars-href="https://www.groupninemedia.com/ccpa">Do Not Sell My Personal Information</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/press" data-vars-href="https://www.groupninemedia.com/press">Press</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/privacy" data-vars-href="https://www.groupninemedia.com/privacy">Privacy</a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.groupninemedia.com/tscs" data-vars-href="https://www.groupninemedia.com/tscs">Terms + Conditions</a></li></ul><ul class="styles__LinksContainer-sc-1tbi0ep-2 jwCNP page-element footer__social"><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.facebook.com/thrillist" data-vars-href="https://www.facebook.com/thrillist" aria-label="Follow us on facebook. Link."></a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.youtube.com/thrillist" data-vars-href="https://www.youtube.com/thrillist" aria-label="Subscribe to our youtube channel. Link."></a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.snapchat.com/add/thrillist" data-vars-href="https://www.snapchat.com/add/thrillist" aria-label="Follow us on snapchat. Link."></a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.instagram.com/thrillist" data-vars-href="https://www.instagram.com/thrillist" aria-label="Follow us on instagram. Link."></a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://twitter.com/thrillist" data-vars-href="https://twitter.com/thrillist" aria-label="Follow us on twitter. Link."></a></li><li class="styles__LinkItem-sc-1tbi0ep-3 gRtNCN"><a href="https://www.tiktok.com/@thrillist?lang=en" data-vars-href="https://www.tiktok.com/@thrillist?lang=en" aria-label="Follow us on tiktok. Link."></a></li></ul><div class="styles__LegalContainer-sc-1tbi0ep-4 bjkZKP"><a href="https://groupninemedia.com" data-vars-href="https://groupninemedia.com"></a><span>©2021 Group Nine Media Inc. All Rights Reserved.</span></div></footer></div><div class="PageMaskstyles__PageMaskDiv-sc-158a1w5-0 dzbnGc page-mask"></div><nav id="main-navigation" tabindex="0" aria-hidden="true" class="Sidebarstyles__SidebarContainer-sc-1mt8xze-0 WUXDH"><div class="sc-bdfBwQ sc-gsTCUz Sidebarstyles__SidebarHeader-sc-1mt8xze-1 fJUNyJ dFfFa-d kfYPil"><a href="/" aria-label="Homepage Link" class="nav-sidebar-logo-container"></a><div role="button" tabindex="0" aria-label="Close Menu"></div></div><ul role="navigation" aria-label="Sidebar navigation" class="Sidebarstyles__SidebarNavItems-sc-1mt8xze-4 iOREoE"><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Cities" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><button class="sc-bdfBwQ sc-gsTCUz Sidebarstyles__SidebarRow-sc-1mt8xze-2 dbXXNJ dFfFa-d glbVMP">Cities</button><span class="Sidebarstyles__SidebarRowExpandIcon-sc-1mt8xze-3 kNSatq"></span></div><ul class="sc-bdfBwQ Sidebarstyles__SidebarNavItemChildContainer-sc-1mt8xze-7 dbXXNJ hZNDXI nav__subnav-wrap" hidden=""><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/atlanta" tabindex="-1">Atlanta</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/austin" tabindex="-1">Austin</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/boston" tabindex="-1">Boston</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/chicago" tabindex="-1">Chicago</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/dallas" tabindex="-1">Dallas</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/denver" tabindex="-1">Denver</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/houston" tabindex="-1">Houston</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/las-vegas" tabindex="-1">Las Vegas</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/los-angeles" tabindex="-1">Los Angeles</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/miami" tabindex="-1">Miami</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/minneapolis" tabindex="-1">Minneapolis</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/nashville" tabindex="-1">Nashville</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/new-york" tabindex="-1">New York</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/philadelphia" tabindex="-1">Philadelphia</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/phoenix" tabindex="-1">Phoenix</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/portland" tabindex="-1">Portland</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/san-diego" tabindex="-1">San Diego</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/san-francisco" tabindex="-1">San Francisco</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/seattle" tabindex="-1">Seattle</a></li><li class="Sidebarstyles__SidebarNavItemChild-sc-1mt8xze-8 eriTNT major-city major-city"><a href="/washington-dc" tabindex="-1">Washington DC</a></li></ul></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Eat" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/eat" aria-label="Go to Eat. External link.">Eat</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Drink" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/drink" aria-label="Go to Drink. External link.">Drink</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Travel" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/travel" aria-label="Go to Travel. External link.">Travel</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Cannabis" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/weed" aria-label="Go to Cannabis. External link.">Cannabis</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Watch" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/entertainment" aria-label="Go to Watch. External link.">Watch</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Shop" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/shopping" aria-label="Go to Shop. External link.">Shop</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Make Fun" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/make-fun" aria-label="Go to Make Fun. External link.">Make Fun</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Thrillist Serves" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="/serves" aria-label="Go to Thrillist Serves. External link.">Thrillist Serves</a></div></li><li class="Sidebarstyles__SidebarNavListItem-sc-1mt8xze-5 ibtmwo"><div width="1" aria-label="View Merch" class="Sidebarstyles__SidebarNavItemParent-sc-1mt8xze-6 XupBJ"><a href="https://shop.thrillist.com" target="_blank" aria-label="Go to Merch. External link.">Merch</a></div></li></ul><div class="SidebarFooterstyles__SidebarFooterWrap-sc-1dpwk7t-0 etzlae"><div class="SidebarFooterstyles__SidebarCompanyInfo-sc-1dpwk7t-1 eLBrYL"><h6 class="visually-hidden">Company Information</h6><ul class="SidebarFooterstyles__SidebarCompanyLinkItems-sc-1dpwk7t-2 kNYPFk"><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/advertise" data-vars-href="https://www.groupninemedia.com/advertise">Advertise With Us</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/careers" data-vars-href="https://www.groupninemedia.com/careers">Careers</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/cookie-policy" data-vars-href="https://www.groupninemedia.com/cookie-policy">Cookie Policy</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/ccpa" data-vars-href="https://www.groupninemedia.com/ccpa">Do Not Sell My Personal Information</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/press" data-vars-href="https://www.groupninemedia.com/press">Press</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/privacy" data-vars-href="https://www.groupninemedia.com/privacy">Privacy</a></li><li class="SidebarFooterstyles__SidebarCompanyLinkItem-sc-1dpwk7t-3 oKJwf"><a href="https://www.groupninemedia.com/tscs" data-vars-href="https://www.groupninemedia.com/tscs">Terms + Conditions</a></li></ul></div><form class="sc-bdfBwQ sc-gsTCUz EmailAcquisitonstyles__EmailAcquisitionSidebarContainer-sc-16tay7w-2 dbXXNJ dFfFa-d bCfsjT"><div class=""><div class="NewslettersEmailInputstyles__NewslettersEmailInputContainer-sc-1lm5y5p-1 hvyTWT"><input type="email" id="newsletters-email-input-sidebar" placeholder="Your Email Address" required="" class="NewslettersEmailInputstyles__NewslettersEmailInputBox-sc-1lm5y5p-0 kpoCuH"/><label for="newsletters-email-input-sidebar" class="NewslettersEmailInputstyles__NewslettersEmailInputLabel-sc-1lm5y5p-2 bNkYHZ">Enter your email address</label><button type="submit" class="Buttonstyles__ButtonContainer-sc-19qo8qm-0 bTObOM top-submit"><div class="Buttonstyles__ButtonContent-sc-19qo8qm-1 enYcUi ButtonContent"><div class="Buttonstyles__ButtonText-sc-19qo8qm-2 gYMRvb ButtonText">Subscribe</div></div></button></div><div class="NewslettersBodystyles__NewslettersLegalContainer-sc-1tbwcu0-4 bpSieO"><div class="NewslettersCheckboxstyles__NewslettersCheckboxContainer-sc-1ed9ol0-0 iyMTax legal-checkbox-sidebar-container"><input type="checkbox" id="legal-checkbox-sidebar" name="legal-checkbox-sidebar" value="false" tabindex="0" class="NewslettersCheckboxstyles__NewslettersCheckboxBox-sc-1ed9ol0-2 cxbReK"/><span class="NewslettersCheckboxstyles__NewslettersCheckmark-sc-1ed9ol0-1 kIQLGJ"></span><style data-emotion-css="knfhfe">.css-knfhfe{box-sizing:border-box;margin:0;min-width:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><label for="legal-checkbox-sidebar" class="NewslettersCheckboxstyles__NewslettersCheckboxLabel-sc-1ed9ol0-3 feRrEr css-knfhfe">I am 21+ years old</label></div><div class="NewslettersBodystyles__NewslettersLegalText-sc-1tbwcu0-5 dXFyUp"><span>By Signing Up, I Agree to the <a href="https://www.groupninemedia.com/tscs" target="_blank" rel="noopener noreferrer">Terms</a> and <a href="https://www.groupninemedia.com/privacy" target="_blank" rel="noopener noreferrer"> <!-- -->Privacy Policy.</a></span></div></div></div></form><div class="SidebarFooterstyles__SidebarCompanyExtras-sc-1dpwk7t-4 eDJFVH"><a href="https://groupninemedia.com" data-vars-href="https://groupninemedia.com" title="Group Nine Media"></a><h6 class="visually-hidden">Social Media Links</h6><ul class="SidebarFooterstyles__SocialWrap-sc-1dpwk7t-5 fUXtcn"><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 eLiTWS"><a href="https://www.facebook.com/thrillist" data-vars-href="https://www.facebook.com/thrillist" aria-label="Follow us on facebook. Link."></a></li><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 bObcJc"><a href="https://www.youtube.com/thrillist" data-vars-href="https://www.youtube.com/thrillist" aria-label="Subscribe to our youtube channel. Link."></a></li><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 bObcJc"><a href="https://www.snapchat.com/add/thrillist" data-vars-href="https://www.snapchat.com/add/thrillist" aria-label="Follow us on snapchat. Link."></a></li><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 bObcJc"><a href="https://www.instagram.com/thrillist" data-vars-href="https://www.instagram.com/thrillist" aria-label="Follow us on instagram. Link."></a></li><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 bObcJc"><a href="https://twitter.com/thrillist" data-vars-href="https://twitter.com/thrillist" aria-label="Follow us on twitter. Link."></a></li><li class="SidebarFooterstyles__SocialItem-sc-1dpwk7t-6 bObcJc"><a href="https://www.tiktok.com/@thrillist?lang=en" data-vars-href="https://www.tiktok.com/@thrillist?lang=en" aria-label="Follow us on tiktok. Link."></a></li></ul></div><p class="SidebarFooterstyles__SidebarCopyRight-sc-1dpwk7t-7 eSzgpl">2021<!-- --> Group Nine Media Inc.</p></div></nav><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-ec4e5916daa21dfc2df4.js"></script><script async="" src="/_next/static/chunks/9542.61f26f17c8a220b2707c.js"></script><script async="" src="/_next/static/chunks/5598.f13b087eec0d3c1b4f9c.js"></script><script async="" src="/_next/static/chunks/4225-abd258d0ab0e671a971f.js"></script><script async="" src="/_next/static/chunks/1890.890fd2e835f1d8e66b64.js"></script><script async="" src="/_next/static/chunks/9972.92bf09ebe006217ed59f.js"></script><script src="/_next/static/chunks/webpack-c0fbdfff47142ae901a6.js" async=""></script><script src="/_next/static/chunks/framework-be46675e1c575ba70bac.js" async=""></script><script src="/_next/static/chunks/7162-ef6432a8982598811505.js" async=""></script><script src="/_next/static/chunks/3433-168f9177afeb35bc5eb4.js" async=""></script><script src="/_next/static/chunks/2168-d132ff66254ebb86b9ff.js" async=""></script><script src="/_next/static/chunks/main-bbfabbeb48a011837382.js" async=""></script><script src="/_next/static/chunks/4300-1072c89cd0b411296a98.js" async=""></script><script src="/_next/static/chunks/3289-4213dc3a67da5a0cc074.js" async=""></script><script src="/_next/static/chunks/3625-e23fc069554d450cb785.js" async=""></script><script src="/_next/static/chunks/1041-7b3cfa1aa82817c9370f.js" async=""></script><script src="/_next/static/chunks/6939-5146d59396177bd1498f.js" async=""></script><script src="/_next/static/chunks/4229-e7f0969e26e26dbffbcd.js" async=""></script><script src="/_next/static/chunks/1970-56f2f45083c28b61a2b2.js" async=""></script><script src="/_next/static/chunks/9284-9b77c34e1874e71b2f42.js" async=""></script><script src="/_next/static/chunks/3163-a5e47de0402d6c2151ec.js" async=""></script><script src="/_next/static/chunks/2481-279262233de14a975ee7.js" async=""></script><script src="/_next/static/chunks/70-aebb61bbc1c6f59cc276.js" async=""></script><script src="/_next/static/chunks/3855-b374363f53b8e7be2823.js" async=""></script><script src="/_next/static/chunks/9550-c1c1b04443162838732f.js" async=""></script><script src="/_next/static/chunks/5562-cb21c4086268406fd0dd.js" async=""></script><script src="/_next/static/chunks/513-45a9ba48ad54b1d99f3a.js" async=""></script><script src="/_next/static/chunks/459-f08b2d79851d263e812a.js" async=""></script><script src="/_next/static/chunks/5228-64bbbe316c6fd8416e02.js" async=""></script><script src="/_next/static/chunks/597-ccb162ac1b82eb5c4696.js" async=""></script><script src="/_next/static/chunks/pages/_app-9a369dbeca6dfd98c236.js" async=""></script><script src="/_next/static/chunks/2262-c5c9a6de136b1e90ee00.js" async=""></script><script src="/_next/static/chunks/6678-dc6d92ef3582347aa58b.js" async=""></script><script src="/_next/static/chunks/8443-0d4126aebfc77e3d3645.js" async=""></script><script src="/_next/static/chunks/3180-68a430a7f58bd7cc1254.js" async=""></script><script src="/_next/static/chunks/pages/node/article-a7437ed894c15cafd19b.js" async=""></script><script src="/_next/static/LRiUeCMdK7MZM270hdv9d/_buildManifest.js" async=""></script><script src="/_next/static/LRiUeCMdK7MZM270hdv9d/_ssgManifest.js" async=""></script></body></html>