<!DOCTYPE html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Barnum's Animal Crackers Remove Cages From Packaging Thanks to PETA - Thrillist</title>
    <meta charset="utf-8" />

    <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<script>
    // ipads gets desktop view
    if (/iPad/.test(navigator.userAgent)) {
        document.getElementById("viewport").setAttribute("content", "width=1024");
    }
</script>

    <meta name="robots" content="index, follow">
    <link href="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta" rel="canonical"/>
    <link href="https://www.thrillist.com/amphtml/news/nation/barnums-animal-crackers-cage-free-packaging-peta" rel="amphtml">
    
    <link href="/thrillist_favicon.ico" type="image/x-icon" rel="icon">
    <link href="/images/thrillist/apple-touch-icon.png" rel="apple-touch-icon-precomposed" sizes="144×144">
    <link href="/images/thrillist/apple-touch-icon-retina.png" rel="apple-touch-icon-precomposed" sizes="303x303">

    <link rel="preload" href="//assets-a.thrillist.com/fonts/oswald/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//assets-a.thrillist.com/fonts/lato/lato-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//assets3.thrillist.com/v1/image/2780849/size/tl-horizontal_main_2x.jpg" as="image" media="(min-width: 767px)" >
<link rel="preload" href="//assets3.thrillist.com/v1/image/2780849/size/tmg-article_default_mobile_2x.jpg" as="image" media="(min-width: 0px) and (max-width: 767px)" >

    <meta name="apple-mobile-web-app-title" content="Thrillist">
    <meta name="google-site-verification" content="ES-FePadFH-QknBiDOZHid0WAxPFEnOCCeHokH2vHmM">
    <meta property="fb:pages" content="101800100890"/>
    <meta name="msapplication-config" content="none"/>
    <meta name="description" content="Prompted by a push from PETA, Barnum&#039;s has redesigned its iconic animal crackers packaging so that the animals are no longer shown caged."/><meta name="tl-sponsored"/><meta name="twitter:site" content="@Thrillist"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://assets3.thrillist.com/v1/image/2780850/size/tmg-slideshow_l.jpg"/><meta name="twitter:app:id:iphone" content="id356278120"/><meta name="twitter:app:name:iphone" content="Thrillist"/><meta name="author" content="Joe McGauley"/><meta name="twitter:url" content="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta"/><meta name="twitter:description" content="Prompted by a push from PETA, Barnum&#039;s has redesigned its iconic animal crackers packaging so that the animals are no longer shown caged."/><meta name="twitter:title" content="Barnum&#039;s Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA"/><meta name="sailthru.date" content="Tue, 21 Aug 2018 16:32:52 -0400"/><meta name="sailthru.tags" content="Eat"/><meta name="sailthru.title" content="Barnum&#039;s Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA"/><meta name="sailthru.author" content=""/><meta name="sailthru.image.full" content=""/><meta name="sailthru.meta.thumb" content=""/><meta name="lotame.keywords" content="Recipe, Brand, Entertainment, North America, Food, Money, Snack Food, Streaming Services, Brands, Twitter, Supercompressor, Alcohol, People, Topics, Destinations, Travel, Lunch, Cheap Finds, Social Media, Tech, Context, Natural, YouTube, Brandy, Beer, Spirits"/><meta property="fb:app_id" content="111767172173562"/><meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/thrillist"/><meta property="og:site_name" content="Thrillist"/><meta property="og:image" content="https://assets3.thrillist.com/v1/image/2780850/size/tmg-facebook_social.jpg"/><meta property="article:published_time" content="2018-08-21T20:28:02Z"/><meta property="og:title" content="Barnum&#039;s Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA"/><meta property="og:description" content="Roam free, delicious animals!"/><meta property="og:url" content="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta"/>    <!-- /end meta -->

    <style>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</style>

<link rel="preload" href="//assets-a.thrillist.com/build/thrillist/article.f142168851d66001d66b4e3566715c63.css" as="style" onload="this.rel='stylesheet'" />
<noscript><link rel="stylesheet" href="//assets-a.thrillist.com/build/thrillist/article.f142168851d66001d66b4e3566715c63.css"></noscript>
<script>/*! loadCSS & rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(e){"use strict";var t=function(t,n,r){var a=e.document;var l=a.createElement("link");var o;if(n){o=n}else{var i=(a.body||a.getElementsByTagName("head")[0]).childNodes;o=i[i.length-1]}var d=a.styleSheets;l.rel="stylesheet";l.href=t;l.media="only x";function f(e){if(a.body){return e()}setTimeout(function(){f(e)})}f(function(){o.parentNode.insertBefore(l,n?o:o.nextSibling)});var s=function(e){var t=l.href;var n=d.length;while(n--){if(d[n].href===t){return e()}}setTimeout(function(){s(e)})};function u(){if(l.addEventListener){l.removeEventListener("load",u)}l.media=r||"all"}if(l.addEventListener){l.addEventListener("load",u)}l.onloadcssdefined=s;s(u);return l};if(typeof exports!=="undefined"){exports.loadCSS=t}else{e.loadCSS=t}})(typeof global!=="undefined"?global:this);(function(e){if(!e.loadCSS){return}var t=loadCSS.relpreload={};t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return false}};t.poly=function(){var t=e.document.getElementsByTagName("link");for(var n=0;n<t.length;n++){var r=t[n];if(r.rel==="preload"&&r.getAttribute("as")==="style"){e.loadCSS(r.href,r,r.getAttribute("media"));r.rel=null}}};if(!t.support()){t.poly();var n=e.setInterval(t.poly,300);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(n)})}if(e.attachEvent){e.attachEvent("onload",function(){e.clearInterval(n)})}}})(this);</script>


    
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
    
    <script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thrillist.com\/news\/nation\/barnums-animal-crackers-cage-free-packaging-peta"},"headline":"Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA","image":{"@type":"ImageObject","url":"https:\/\/assets3.thrillist.com\/v1\/image\/2780850\/size\/tmg-facebook_social.jpg","height":2000,"width":2000},"description":"","articleBody":"","publisher":{"@type":"Organization","name":"Thrillist","logo":{"@type":"ImageObject","url":"https:\/\/www.thrillist.com\/images\/thrillist\/tl_logo.png","width":125,"height":40}},"author":{"@type":"Person","name":"Joe McGauley"},"datePublished":"2018-08-21T20:28:02Z","dateModified":"2018-08-21T20:28:00Z"}</script>

</head>

<body class="article vertical-eat vertical- has-page-elements u-color--white-background   no-subnav">

    
<div id="marquee-ad-container" class="marquee-ad-container">
    <section id="marquee-ad" class="marquee-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-1400x400" data-screen-type="desktop">
        <div
            id="thrillist-ad-1400x400"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1400x400 ga-trigger"
            data-ad-sizes="[[1400, 400], [1400, 500]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-ad-mobile" class="marquee-ad-mobile mobile">
    <div class=" postload-ad" data-ad-id="thrillist-ad-640x400" data-screen-type="mobile">
        <div
            id="thrillist-ad-640x400"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-640x400 ga-trigger"
            data-ad-sizes="[[640, 400], [640, 500]]"
            data-screen-type="mobile"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-video-ad" class="marquee-video-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-971x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-971x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-971x250 ga-trigger"
            data-ad-sizes="[[971, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-custom-video-ad" class="marquee-custom-video-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-972x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-972x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-972x250 ga-trigger"
            data-ad-sizes="[[972, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
</div>

<header class="thrillist-header desktop header-large " id="header-large">
    <div class="header-inner">

        
        <div class="main-header ">
            <div class="thrillist-logo-wrap">
                
<a href="/"
    class="ga-trigger thrillist-logo--large"
    data-ga-category="nav"
    data-ga-action="logo"
    data-ga-label="http://www.thrillist.com">

    <span class="visually-hidden">Thrillist</span>

            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 336.4" class="main-logo"><path d="M927 336.4V47h-23.7L908.1.5h91.8V47h-22.7v289.4H927zM319.8 48v87.7h12.1c12.6 0 18.8-13.6 18.8-38.3V86.3c0-24.7-6.3-38.3-18.8-38.3h-12.1zm6 129.9h-6v158H271V.5h63.3c42.5 0 62.8 27.1 62.8 81.9V96c0 34.1-9.1 58.1-26.9 71l28.4 169h-51.2l-21.6-158.1zm502.7 158h6.8c41.5 0 60.9-24.2 60.9-74.6v-34.4c0-35.4-6.3-56.7-36.2-81.4l-22.7-18.9c-14.5-12.1-18.4-24.2-18.4-41.7V79c0-21.3 1.4-32.5 15-32.5 13 0 15 11.6 15 32.5v32h44.4V73.2c0-51.4-15.9-72.7-56-72.7h-5.8c-41.1 0-59.9 23.7-59.9 74.6v14.1c0 35.4 4.8 57.2 35.3 81.4l23.7 18.9c15 11.6 17.4 24.2 17.4 41.7v25.7c0 21.8-1.9 33-15.5 33-14 0-15.5-11.6-15.5-32.5v-55.3h-45.4v61.1c-.1 51.4 16.3 72.7 56.9 72.7zm-130.9 0h50.2V0h-50.2v335.9zm-100 0h78.3l4.3-47h-32.4V0h-50.2v335.9zm-99.5 0h78.3l4.4-47h-32.4V0h-50.2v335.9zm-78.8 0H470V0h-50.7v335.9zm-397.1 0h50.2V46.5h27.1L94.7 0H0v46.5h22.2v289.4zm94.2 0h50.2v-160h26.6v159.9H243V0h-49.8v132.3h-26.6V0h-50.2v335.9z" fill-rule="evenodd" clip-rule="evenodd"/></svg>    
</a>
            </div>

            
            
<nav class="main-menu">
    <ul class="nav clearfix">

                    
            
                                    
                    <li class="nav__item--food-and-drink active">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="food-and-drink"
                            data-ga-label="food-and-drink_1"
                            data-ga-value="1">
                                Food &amp; Drink                        </a>
                    </li>

                                
            
                                    
                    <li class="nav__item--travel ">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="travel"
                            data-ga-label="travel_2"
                            data-ga-value="2">
                                Travel                        </a>
                    </li>

                                
            
                
            
                
            
                                    
                    <li class="nav__item--entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="entertainment"
                            data-ga-label="entertainment_3"
                            data-ga-value="3">
                                Entertainment                        </a>
                    </li>

                                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                                    
                    <li class="nav__item--grillist ">
                        <a href="/grillist"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="grillist"
                            data-ga-label="grillist_4"
                            data-ga-value="4">
                                Grillist                        </a>
                    </li>

                                
            
                
            
                
            
            <li class="nav__item--more has-dropdown ">
                <span>All Sections</span>
                <div class="dropdown" data-key="allSections">
                    <div class="dropdown-inner">
                                            </div>
                </div>
            </li>

            
            <li class="nav__item--cities has-dropdown ">
                <span>Cities</span>
                <div class="dropdown" data-key="cities">
                    <div class="dropdown-inner">
                                            </div>
                </div>
            </li>

            
            <li class="nav__item--video has-dropdown">
                <a
                    href="/videos"
                    class="nav__dropdown-link ga-trigger"
                    data-ga-category="Nav"
                    data-ga-action="video"
                    data-ga-label="video_7"
                    data-ga-value="7"
                >
                    <span>Video</span>
                </a>

                <div class="dropdown" data-key="video">
                    <div class="dropdown-inner">
                                            </div>
                </div>
            </li>

            
        
    </ul>
</nav>

            <div class="utility-nav-wrap">

                
                <section id="" class="header-nav-ad-container">
    <div class="header-nav-ad postload-ad" data-ad-id="thrillist-ad-135x40" data-screen-type="desktop">
        <div
            id="thrillist-ad-135x40"
            style="height: 40px;"
            class="thrillist-ad thrillist-ad-135x40 ga-trigger"
            data-ad-sizes="[[135, 40], [400, 40]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

                                    

<ul class="utility-nav clearfix">

        <li class="utility-nav__search has-form">
        <form id="nav-search-form" action="/search/submit" accept-charset="UTF-8" method="post" role="search" data-position="1">
    <div class="form-item nav-search-form-field" id="nav-search-form-field">
        <label for="search" class="visually-hidden">search</label>
        <input type="search" maxlength="128" name="query" id="nav-search-form-input" value="" class="form-text header-search-field" autocomplete="off" data-default="90" placeholder="Search..." />
        <input type="submit" class="header-search-submit" value="🔍" />
    </div>

    </form>

<div class="search-dropdown">
    <div class="search-dropdown-wrapper">
        <div class="search-section-wrapper">
            <div class="dropdown-popular-searches">
                <h3 class="search-section">Popular Searches</h3>
                <ul class="search-dropdown-results">
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Brunch"
                                data-ga-value="1"
                                data-ref-id=" "
                                data-headline="Brunch"
                                data-link-url="search?q=Brunch&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="1"
                                href="/search?q=Brunch&section=" >
                                Brunch                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Coffee"
                                data-ga-value="2"
                                data-ref-id=" "
                                data-headline="Coffee"
                                data-link-url="search?q=Coffee&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="2"
                                href="/search?q=Coffee&section=" >
                                Coffee                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Pizza"
                                data-ga-value="3"
                                data-ref-id=" "
                                data-headline="Pizza"
                                data-link-url="search?q=Pizza&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="3"
                                href="/search?q=Pizza&section=" >
                                Pizza                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Beer"
                                data-ga-value="4"
                                data-ref-id=" "
                                data-headline="Beer"
                                data-link-url="search?q=Beer&section="
                                data-edition="no_edition"
                                data-vertical=""
                                data-list-type="nav_popular_searches"
                                data-position="4"
                                href="/search?q=Beer&section=" >
                                Beer                            </a>
                        </li>
                                    </ul>
            </div>
            <div class="dropdown-top-results">
                <h3 class="search-section">Top Results</h3>
                <ul class="search-dropdown-results">
                </ul>
            </div>
        </div>
    </div>
</div>    </li>

        <li class="utility-nav__maps">
        <a class="utility-nav__dropdown-title icon-compass ga-trigger" data-ga-category="Nav" data-ga-action="nearby_map_nav_icon" data-ga-label="map_nav_icon_click" href="/map">
            <span class="utility-nav__item-title">Near Me</span>
        </a>
        <a class="ga-trigger" href="/map" title="description" data-ga-category="Nav" data-ga-action="nearby_map_nav_dropdown" data-ga-label="map_nav_dropdown_click">
            <div class="utility-nav__dropdown">
                Discover Bars &amp; Restaurants
            </div>
        </a>

    </li>

        <li class="utility-nav__user-options vortex-open" data-ga-campaign="6296">
        <span href="#" class="utility-nav__dropdown-title icon-mail">
            <span class="utility-nav__item-title for-guests">Subscribe</span>
        </span>
    </li>

</ul>
                
            </div>
        </div>

        

    </div>

    
</header>

<script type="text/template" id="search-header-results">
    {{#articles}}
	<li>
		<a class="ga-trigger js-enhanced"
			data-ga-category="search_nav"
			data-ga-action="top_results"
			data-ga-label="{{url}}"
			data-ga-value="{{index}}"
			data-ref-nid="{{objectID}}"
			data-headline="{{title}}"
			data-link-url="{{url}}"
			data-edition="{{edition}}"
			data-vertical="{{primary_vertical}}"
			data-list-type="nav_top_results"
			data-position="{{index}}"
			href="/{{url}}"
		>
			{{title}}
		</a>
	</li>
{{/articles}}</script>

    <div id="mobile-elements" class="mobile-elements mobile">
        
<!-- START: mobile-header -->
<header id="mobile-header" class="mobile-header">
    <div id="mobile-header-inner" class="mobile-header-inner">

                    <div class="logo-eat thrillist-logo-mobile">
                <a class="thrillist-logo-mobile__link ga-trigger" href="/eat" data-ga-category="Logo" data-ga-action="Click">
                    <span class="visually-hidden">Thrillist</span>
                </a>
            </div>
        
        <ul id="mobile-header-utility" class="mobile-header-utility amphtml-hide">

            <li class="mobile-header-hamburger">
                <a href="#mobile-nav" aria-controls="mobile-nav" aria-expanded="false"><span class="visually-hidden">view navigation area</span></a>
            </li>

            
                            <li class="mobile-header-search mobile-nav--utility has-dropdown ">
                    <a href="#mobile-search-form" class="nav-magnify" aria-controls="mobile-search-form">
                        <span class="visually-hidden">view search area</span>
                    </a>
                </li>
            
        </ul>
                <div class="mobile-search-form-wrap">
    <form id="mobile-search-form" class="mobile-search-form dropdown" action="/search/submit" method="post" accept-charset="UTF-8" aria-expanded="false">
        <label for="search-input-mobile" class="visually-hidden">search Thrillist</label>
        <input type="text" required maxlength="128" name="query" id="search-input-mobile" size="15" value="" class="form-text header-search-field" placeholder="Search..." autocomplete="off" />
        <a class="search-mobile-cancel icon-cancel" aria-hidden="true"></a>

                <div class="mobile-search-submit section-food-and-drink">
            <input type="submit" name="search" value="Search">
        </div>
    </form>

    </div>
    </div>
</header>
<!-- END: mobile-header -->

<section id="mobile-ad-container-primary" class="mobile-ad-container mobile-ad-container-primary mobile">
    <div class="mobile-header-ad mobile-primary-banner postload-ad" data-ad-id="thrillist-ad-320x50" data-screen-type="mobile">
        <div
            id="thrillist-ad-320x50"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-320x50 ga-trigger"
            data-ad-sizes="[[320, 50]]"
            data-screen-type="mobile"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    </div>

    

    <!-- begin #wrapper -->
    <div id="wrapper" style="">

        
        <!-- begin #pre-container -->
        <div id="pre-container">
                    </div>
        <!-- /end #pre-container -->

                    <div id="header-ads" class="desktop">
                <section id="" class="ad-container">
    <div class="header-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-970x90" data-screen-type="desktop">
        <div
            id="thrillist-ad-970x90"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-970x90 ga-trigger"
            data-ad-sizes="[[970, 90], [970, 250], [1400, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
            </div>
        
        <!-- begin #content-unit -->
        <div id="content-unit" class="clearfix is-standard">
            
 <div id="inline-tools"></div>

<article
    class="page-elements clearfix"
    id="node-5017195"
    data-ref-nid="5017195" data-headline="" data-link-url="news/nation/barnums-animal-crackers-cage-free-packaging-peta" data-edition data-vertical="Eat"  data-image-size-desktop="NA" data-image-size-mobile="NA" data-image-id="NA">

    <div id="content" class="is-standard clearfix">

        
            
        
            
        
            
        
            
        
            
        <div class="body-content"><div id="content-left" class="is-standard content-section--left" itemprop="articleBody"><div class="top-content"><div id="content-header" class="is-standard has-main-element--standard has-legacy-franchise-banner is-within-content-left content-section--header" > <div class="title-text__section-name color--food-&amp;-drink">Food &amp; Drink</div> <h1 class="title-text u-color--dark-gray font--article-headline is-standard"> <span class="title-text__line font-underline-color--food-&amp;-drink">Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA</span> </h1><div class="ad-inserter-target js-ad-inserter-target" ></div> <section class="meta-info has-mobile-padding clearfix has-avatar is-standard"> <div class="author-meta-info vertically-centered-ib has-avatar"> <div class="author-meta-info__inner vertically-centered-inner "> <span class="author-meta-info__avatar-container"> <a class="author-meta-info__avatar" href="/authors/joe-mcgauley" > <span class="author-meta-info__avatar-icon u-background-image is-circle-icon" style="background-image: url(//assets3.thrillist.com/v1/image/1757919/size/tl-author_avatar_circle.jpg);" ></span> </a> </span> <!-- hideDesktop is set true for AMP so author info isnt there twice --> <span class="author-meta-info__data-container desktop--inline-block"> <span class="author-meta-info__byline has-twitter"> By <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/joe-mcgauley"> Joe McGauley </a> </span> <span class="author-meta-info__published-info">Published On 08/21/2018</span> <div class="author-meta-info__twitter-container"> <span class="author-meta-info__twitter-handle"> <a class="author-meta-info__twitter-link ga-trigger twitter-symbol" href="https://www.twitter.com/@jwmcgauley" data-ga-category="twitter handle" data-ga-action="Joe McGauley" target="_blank" > @jwmcgauley </a> </span> </div> </span> <span class="author-meta-info__data-container mobile--inline-block"> <span class="author-meta-info__byline has-twitter"> By <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/joe-mcgauley"> Joe McGauley </a> <span class="author-meta-info__twitter-handle"> <a class="author-meta-info__twitter-link ga-trigger twitter-symbol" href="https://www.twitter.com/@jwmcgauley" data-ga-category="twitter handle" data-ga-action="Joe McGauley" target="_blank" > @jwmcgauley </a> </span> </span> <span class="author-meta-info__published-info">Published On 08/21/2018</span> </span> </div> </div> <div class="share-legend sticky meta-info__share-bar has-avatar nation"> <ul class="share-wrap clearfix"> <li class='share-fb sticky-share-item'> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='sticky' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2780850/size/tmg-facebook_social.jpg' data-artemis-id='2780850' data-share-link="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta?utm_content=Barnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA&utm_source=facebook&utm_medium=social-media"> <span class="text"> Share<span class="visually-hidden"> on Facebook</span> </span> </a> </li><li class='share-tweet sticky-share-item'> <a href="https://twitter.com/intent/tweet?text=Barnum%27s%20Animal%20Crackers%20Are%20No%20Longer%20Trapped%20in%20Cages%2C%20Thanks%20to%20PETA%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2780850' class='twitter-share'> <span class="twitter-share__text text"> Tweet<span class="visually-hidden"> this article</span> </span> </a> </li><li class='share-pinterest sticky-share-item'> <a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2780850%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2780850'> <span class="text"> Pin it </span> </a> </li><li class='share-email-mobile sticky-share-item'> <a href="mailto:?subject=Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5017195%0A%0AGet more stuff like this in your inbox: http://www.thrillist.com/?vc=3372" target=_blank> <span class="text"> <span>Email</span> </span> </a> </li> </ul> </div> </section><div class="ad-inserter-target js-ad-inserter-target" ></div> </div><div id="content-top-media" class="is-standard has-main-element--standard has-legacy-franchise-banner is-within-content-left content-section--top-media" > <figure class="image image--standard has-spacing is-main-element is-standard has-no-overlay clearfix" id="slide1"> <div class="image__clickthrough-wrapper js-image__wrapper clearfix"> <div class="image__clickthrough"> <picture class="picture picture--standard" > <source media="(min-width: 767px)" srcset="//assets3.thrillist.com/v1/image/2780849/size/tl-horizontal_main.jpg 1x, //assets3.thrillist.com/v1/image/2780849/size/tl-horizontal_main_2x.jpg 2x" /> <source media="(min-width: 0px)" srcset="//assets3.thrillist.com/v1/image/2780849/size/tmg-article_default_mobile.jpg 1x, //assets3.thrillist.com/v1/image/2780849/size/tmg-article_default_mobile_2x.jpg 2x" /> <img src="//assets3.thrillist.com/v1/image/2780849/size/tmg-article_default_mobile.jpg" class="" alt="" data-pin-url="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta?utm_content=Barnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA&amp;utm_source=pinterest&amp;utm_medium=social-media&amp;media=https%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2780849%2Fsize%2Ftmg-article_default_mobile.jpg&amp;description=Prompted+by+a+push+from+PETA%2C+Barnum%27s+has+redesigned+its+iconic+animal+crackers+packaging+so+that+the+animals+are+no+longer+shown+caged.+" /> </picture> </div> </div> <figcaption class="credit credit--enlarge-container"> PETA/Trent Musho </figcaption> </figure> </div></div><section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding body-text--is-first is-standard"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing">Much like the kids whose lunch boxes they've occupied for generations, Barnum's Animals Crackers are finally growing up and being sent out into the world to roam free. Or that's at least one way to look at the new redesigned packaging for the beloved snack food, which now features the beasts on the boxes free from the cages they've long been held captive inside. Fortunately, though, neither the cracker recipe, nor <a href="https://www.thrillist.com/eat/nation/barnums-animal-crackers-cookies-ranked">the shapes inside</a>, are changing at all. </p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> <p class="body-text__paragraph-text font--body has-spacing">Following a push from People for the Ethical Treatment of Animals (PETA), Mondelez -- the parent company of Nabisco, which makes the crackers -- agreed to redesign the iconic box packaging to show the animals free from the boxcar cages they were depicted as being held inside of for the last 116 years. In a letter to Mondelez that it first sent in 2016, PETA argued that the boxes featuring caged animals were outdated in light of the growing opposition to the exploitation of animals in circuses. </p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> </div> </section> <section id="recommended-video" class="recommended-video is-standard"> <div class="recommended-video__wrapper-title"> Recommended Video </div> <div class="recommended-video__player"> </div> <div class="recommended-video__content"> <div class="recommended-video__subheader-wrap"> <span class="recommended-video__subheader"> Drink </span> </div> <h5 class="recommended-video__title"> Can the NYC Steakhouse Survive? </h5> <div class="recommended-video__link-wrap desktop"> <a class="recommended-video__link ga-trigger" href="/videos" data-ga-category="recommendedVideo" data-ga-action="watch-more_click" data-ga-label="EEs9oNgA" > Watch More </a> </div> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" ></div> <section class="embed embed--twitter js-embed has-spacing has-no-credit is-standard"> <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Barnum’s Animals crackers "uncaged" the circus animals on its packaging after pressure from PETA: <a href="https://t.co/0MUAWsCjie">pic.twitter.com/0MUAWsCjie</a></p>— AJ+ (@ajplus) <a href="https://twitter.com/ajplus/status/1031950673007456257?ref_src=twsrc%5Etfw">August 21, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </section><div class="ad-inserter-target js-ad-inserter-target" ></div> <section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-standard"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing">"Given the egregious cruelty inherent in circuses that use animals and the public’s swelling opposition to the exploitation of animals used for entertainment, we urge Nabisco to update its packaging in order to show animals who are free to roam in their natural habitats," PETA wrote in its letter, <a href="https://www.apnews.com/807c70b54651496c8fb6d3a78225b84d">according</a> to the AP.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> <p class="body-text__paragraph-text font--body has-spacing">The newly designed packaging, which can be found on store shelves starting this week, shows the familiar red and green boxes but with a zebra, elephant, lion, giraffe, and gorilla wandering freely. It's vaguely similar to the <a href="https://www.peta.org/blog/barnums-animals-crackers">proposed redesign PETA mocked up</a> for Mondelez in its letter. </p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> </div> </section> <section class="embed embed--twitter js-embed has-spacing has-no-credit is-standard"> <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Big victories can come in small packages!<br><br>THANK YOU, Nabisco 🦁❤️ After working with PETA, their new box for Barnum&#39;s Animals Crackers perfectly reflects that our society no longer tolerates the caging and chaining of animals for the circus. <a href="https://t.co/TZfQDPTand">https://t.co/TZfQDPTand</a> <a href="https://t.co/5L9i8W1DMq">pic.twitter.com/5L9i8W1DMq</a></p>— PETA 🐳🐬 (@peta) <a href="https://twitter.com/peta/status/1031994415718559744?ref_src=twsrc%5Etfw">August 21, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </section><div class="ad-inserter-target js-ad-inserter-target" ></div> <section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-standard"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing">In the time since PETA originally submitted its letter, the crackers' namesake Barnum Ringling Brothers and Barnum and Bailey Circus, has gone out of business due in large part to dwindling ticket sales, so the change-up seems apt. </p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> <p class="body-text__paragraph-text font--body has-spacing">“When PETA reached out about Barnum’s, we saw this as another great opportunity to continue to keep this brand modern and contemporary,” said Jason Levine, Mondelez’s chief marketing officer for North America, in a statement, per the AP.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> <p class="body-text__paragraph-text font--body has-spacing">Still no word yet from the zebras, elephants, lions, giraffes, and gorillas of the world on the changes, though.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> <p class="body-text__paragraph-text font--body has-spacing"><strong>h/t</strong> <a href="https://www.apnews.com/807c70b54651496c8fb6d3a78225b84d">AP</a></p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> </div> </section> <section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding is-standard"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing"><em><a class="vortex-open" data-campaign="5708" href="https://signup.thrillist.com/" target="_blank">Sign up here</a> for our daily Thrillist email and <a href="https://www.youtube.com/subscription_center?add_user=thrillist" target="_blank">subscribe here</a> for our YouTube channel to get your fix of the best in food/drink/fun.</em></p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" ></div> </div> </section> <section class="body-text u-color--dark-gray u-color--food-&amp;-drink-links font--body has-mobile-padding has-patterned-background body-text--author-bio is-standard"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing"><em><strong><a href="https://www.thrillist.com/authors/joe-mcgauley" target="_blank">Joe McGauley</a></strong> is a senior writer for Thrillist. Follow him <a href="https://twitter.com/jwmcgauley" target="_blank">@jwmcgauley</a>.</em></p> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" ></div> <div class="inline-share-tools"> <div class="share-legend sticky meta-info__share-bar nation"> <ul class="share-wrap clearfix"> <li class='share-fb sticky-share-item'> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='sticky' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2780850/size/tmg-facebook_social.jpg' data-artemis-id='2780850' data-share-link="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta?utm_content=Barnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA&utm_source=facebook&utm_medium=social-media"> <span class="text"> Share<span class="visually-hidden"> on Facebook</span> </span> </a> </li><li class='share-tweet sticky-share-item'> <a href="https://twitter.com/intent/tweet?text=Barnum%27s%20Animal%20Crackers%20Are%20No%20Longer%20Trapped%20in%20Cages%2C%20Thanks%20to%20PETA%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2780850' class='twitter-share'> <span class="twitter-share__text text"> Tweet<span class="visually-hidden"> this article</span> </span> </a> </li><li class='share-pinterest sticky-share-item'> <a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2780850%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2780850'> <span class="text"> Pin it </span> </a> </li><li class='share-email-mobile sticky-share-item'> <a href="mailto:?subject=Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5017195%0A%0AGet more stuff like this in your inbox: http://www.thrillist.com/?vc=3372" target=_blank> <span class="text"> <span>Email</span> </span> </a> </li> </ul> </div> </div> <section class="article-survey-ad__group article-survey-ad__group--initial article-survey-ad is-standard"> <div class="article-survey-ad__group-inner"> <section id="" class="article-survey-ad-container mobile article-survey-ad__standard"> <div class="article-survey-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-320x150" data-screen-type="mobile"> <div id="thrillist-ad-320x150" style="height: auto;" class="thrillist-ad thrillist-ad-320x150 ga-trigger" data-ad-sizes="[[320, 150], [320, 200]]" data-screen-type="mobile" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> <section id="" class="article-survey-ad-container desktop article-survey-ad__standard"> <div class="article-survey-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-632x150" data-screen-type="desktop"> <div id="thrillist-ad-632x150" style="height: auto;" class="thrillist-ad thrillist-ad-632x150 ga-trigger" data-ad-sizes="[[632, 150], [632, 200]]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" ></div> <section id="thrillist-ad-desktop-1x4" class="is-standard "> <div class="ad-container allied-listing postload-ad lazyload-ad" data-ad-id="thrillist-ad-640x404" data-screen-type="desktop"> <div id="thrillist-ad-640x404" style="height: auto;" class="thrillist-ad thrillist-ad-640x404 ga-trigger" data-ad-sizes="[640, 404]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> <section class="inline-signup clearfix is-standard"> <div class="inline-signup__replace-link" id="vortex-replace-link"></div> </section> <section class="comments is-standard"> <div class="comments__wrapper fb-comments-container" id="fb-comments-5017195"> <div class="comments__container user-comments pre-fb-comments" data-href="http://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta" data-num-posts="10" data-width="100%" data-mobile="" > </div> <button class="comments__button view-comments ui-button--transparent-dark-gray"> <a class="comments__link" href="#"> Read the Comments </a> </button> </div> </section> </div>


<div id="content-right" class="is-standard content-section--right" > <aside class="right-rail__group right-rail__group--initial right-rail is-standard"> <div class="right-rail__group-inner"> <section id="" class="desktop ad-container right-rail-ad__container"> <div class="right-rail-ad desktop postload-ad" data-ad-id="thrillist-ad-300x250" data-screen-type="desktop"> <div id="thrillist-ad-300x250" style="height: auto;" class="thrillist-ad thrillist-ad-300x250 ga-trigger" data-ad-sizes="[[300, 250]]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> </div> </aside> </div></div>


    </div>

</article>



    <div id="initial-article-bottom" class="initial-article-bottom"></div>

    

        </div>
        <!-- /end #content-unit -->

        <!-- begin #post-container -->
        <div id="post-container">

            <section id="" class="pixel-1x4-ad-container visually-hidden">
    <div class="pixel-1x4-ad postload-ad" data-ad-id="thrillist-ad-1x4" data-screen-type="all">
        <div
            id="thrillist-ad-1x4"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1x4 ga-trigger"
            data-ad-sizes="[[1, 4]]"
            data-screen-type="all"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

            

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();

</script>
<script>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</script>
<!-- init ad placements -->
<script>var Contra=Contra||{};window.addEventListener("message",function(e){var t="g9://rec-video_".length,a=e.data||"";if("string"==typeof a&&"g9://rec-video_"===a.substring(0,t)){a=a.replace("g9://rec-video_","");var d=JSON.parse(a);Contra.RecVideoSyncedAdTag=d.tag}},!1),function(e,t){var a,d,n,i=document.documentElement.clientWidth<768,s=i?"mobile":"desktop",r=e.AdsInit.placements,l=e.AdsInit.attributes,o=[],p=e.AdsInit.company;e.AdSlots=e.AdSlots||{},"desktop"===s&&/iPad/.test(navigator.userAgent)&&(delete r[p+"-ad-200x900"],delete r[p+"-ad-200x901"]);var c=function(e){for(var t in r){var a=r[t];if(a.isMarquee&&a.slot_id===e)return!0}return!1},m=function(e,t){"thrillist"===p?(e.isEmpty?t.nextElementSibling.nextElementSibling.classList.remove("hide"):t.classList.remove("hide"),t.nextElementSibling.classList.add("hide")):e.isEmpty?t.parentElement.getElementsByClassName("stack-ad-placeholder")[0].classList.remove("stack-ad-placeholder"):t.classList.remove("hide")},g=function(e){for(var t in r){var a=r[t];if(a.size.length>1&&a.slot_id===e)return!0}return!1};e.RenderedAds={slots:[],marquee:{exists:!1,initialized:!1}},e.AdsCallback=function(t,a){if(!e.Ads||"function"!=typeof e.Ads[t])return!1;void 0!==a?e.Ads[t](a):e.Ads[t]()};var u=function(t){var a=t.slot.get("id"),d=document.getElementById(a),n=d.getElementsByTagName("iframe");if((a.indexOf("-ad-310x")>-1||a.indexOf("-ad-311x")>-1)&&m(t,d),n.length<1||!1!==t.isEmpty)!i&&"dodo"===p&&c(a)&&document.getElementById("header--large").classList.add("dodo-fun");else{e.RenderedAds.slots.push(a),d.parentElement.parentElement.classList.add("ad-rendered");var s=n[0].clientHeight,r=d.parentElement.parentElement.parentElement;if(s>0&&(d.parentElement.parentElement.classList.add("ad-active"),r.className.indexOf("ad-container")>-1&&r.classList.add("ad-wrapper-active"),51===s&&n[0].setAttribute("style","width:auto"),void 0!==window.Waypoint&&Waypoint.refreshAll(),!i)){a===p+"-ad-135x40"&&r.classList.add("has-nav-ad-bug");var l=d.parentElement.parentElement;if(l.classList.contains("inline-ad")){var o="inline-ad--";o+=n[0].clientWidth>700?"wide":"standard",l.classList.add(o,"inline-ad--rr-breaker"),"undefined"!=typeof krang&&krang.publish("ads/inline-ad-loaded",{fullWidthSlotId:a,fullWidthAdEl:d})}else l.classList.contains("right-rail-ad__container")&&("undefined"!=typeof krang?krang.publish("ads/right-rail-ad-loaded",{fullWidthSlotId:a,fullWidthAdEl:d}):e.RenderedAds.rightRailAdEl=d)}c(a)&&(e.RenderedAds.marqueeExists=!0,e.AdsCallback("marqueeInit",a)),i||(a===p+"-ad-1920x1200"&&e.AdsCallback("webskinUpdates"),a===p+"-ad-1920x700"&&e.AdsCallback("hideFooter")),a!==p+"-ad-970x90"&&a!==p+"-ad-320x50"||void 0!==e.CommonMaps&&void 0!==e.CommonMaps.mapHeight&&e.CommonMaps.mapHeight()}};t.cmd.push(function(){for(var i in r)if((a=r[i])[s]&&(d=a.slot_id,(n=t.defineSlot(l.page_path,a.size,d)).addService(t.pubads()),n.set("id",d),n.set("resizeAfterLoaded",a.resizeAfterLoaded),g(d)&&n.setTargeting("flexunit",["flex-"+i]),o.push(d),e.AdSlots[d]=n,a.mapping&&a.mapping.length>0)){var p=[];for(var c in a.mapping){var m=a.mapping[c];p.push([m.browserSize,m.adSize])}n.defineSizeMapping(p)}for(var f in l)t.pubads().setTargeting(f,l[f]);t.pubads().addEventListener("slotRenderEnded",u),t.pubads().collapseEmptyDivs(),t.pubads().enableAsyncRendering(),t.enableServices()})}(Contra,googletag);</script>


<!-- START: Google Analytics Init -->
<script type="text/javascript">
var Contra = Contra || {};
Contra.events = Contra.events || [];

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function(){

    /**
     * Remove a key/value pair from the query string section of a URL
     */
    var removeURLParameter = function(url, parameter) {
      return url
        .replace(new RegExp('[?&]' + parameter + '=[^&#]*(#.*)?$'), '$1')
        .replace(new RegExp('([?&])' + parameter + '=[^&]*&'), '$1');
    };

    
            ga('create', 'UA-97854-1', {"name":"thrillist","cookieDomain":".thrillist.com"});

                    // required for Google optimize
            ga('thrillist.require', 'GTM-W3VGK22');
        
    
    // demographic reports
    ga('require', 'displayfeatures');

    ga('require', 'linkid', 'linkid.js');

        
  ga('thrillist.set', {"dimension20":"new_search_a","dimension1":"national_eat_drink","dimension2":"article","dimension3":"nation","dimension4":"5017195","dimension5":"0_primary","dimension7":"20180821","dimension8":"standard","dimension9":"editorial","dimension10":"joe mcgauley","dimension11":"natural,people,recipe,brand,entertainment,twitter,entertainment,twitter,youtube,entertainment,twitter,youtube,food,lunch,snack food,recipe,north america,brand,north america,joe mcgauley,thrillist editorial,nation,standard,apple news,facebook instant,google amp,search engines,eat,nation,editorial,news team,news,news","dimension13":"20180821","dimension14":"news,eat","dimension19":"thrillist","dimension23":"editorial","dimension48":"","dimension52":"20180821","dimension55":"news"});




                    // Add Content Groups
                        ga('thrillist.set', 'contentGroup1', 'article');
            ga('thrillist.set', 'contentGroup2', 'news team');
            ga('thrillist.set', 'contentGroup4', 'Recipe,Brand,Entertainment,North America,Food,Recipe,Money,Snack Food,Streaming Services,Brands');
            ga('thrillist.set', 'contentGroup5', 'Barnum\'s Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA');
    
            var _canonicalUrl = 'https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta';

            // Remove query string if it exists
            if (_canonicalUrl.indexOf("?") > 0) {
                _canonicalUrl = _canonicalUrl.substring(0, _canonicalUrl.indexOf("?"));
            }

            var queryString = removeURLParameter(window.location.search, 'pinn_uid');

            //Set the page to be the relative URL
            ga('thrillist.set', 'page', _canonicalUrl.replace(/^.*\/\/[^\/]+/, '') + queryString);

            //Set the location to be the canonical URL
            ga('thrillist.set', 'location', _canonicalUrl + queryString);

            //Anonymize IP Settings
            ga('thrillist.set', 'anonymizeIp', false);

            //Track pageview
            ga('thrillist.send', 'pageview');

            // Enhanced Ecommerce
            ga('thrillist.require', 'ec');
            })();
</script>
<!-- END: Google Analytics Init -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9PXZQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9PXZQ');


var dataLayer = window.dataLayer || [];
//Push page-level variables to GTM


    dataLayer.push({'pageName': "article"});


    dataLayer.push({'article.primaryVertical': "eat"});


    dataLayer.push({'article.title': "Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA"});


    dataLayer.push({'article.tags': "Natural,People,Recipe,Brand,Entertainment,Twitter,Entertainment,Twitter,YouTube,Entertainment,Twitter,YouTube,Food,Lunch,Snack Food,Recipe,North America,Brand,North America,Joe McGauley,Thrillist Editorial,Nation,Standard,Apple News,Facebook Instant,Google AMP,Search Engines,Eat,Nation,Editorial,news team,News,News"});


</script>


<!-- End Google Tag Manager -->

    <script type="text/javascript" src="//content.jwplatform.com/libraries/hHLme2NW.js" defer></script>

                    <div class="loading " id="articleloadMore">
            <div class="spinner"></div>
        </div>
    <nav id="mobile-nav" class="mobile-nav mobile">

    <ul class="mobile-nav-categories top-level">
        <li id="mnav-sections" class="mnav-sections has-dropdown active">
            <a href="#"
                class="ga-trigger icon-icons_sections"
                data-ga-category="Hamburger Nav"
                data-ga-action="sections"
                data-ga-label="N/A">
                Sections
            </a>
            <ul class="subnav-content">

            
                
                                        <li class="nav-list-item nation_eat_drink food-and-drink active">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="food-and-drink">
                            Food &amp; Drink                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item travel ">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="travel">
                            Travel                        </a>
                    </li>
                
            
                
            
                
            
                
                                        <li class="nav-list-item entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="entertainment">
                            Entertainment                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item videos ">
                        <a href="/videos"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="videos">
                            Video                        </a>
                    </li>
                
            
                
            
                
            
                
            
                
                                        <li class="nav-list-item recipe ">
                        <a href="/recipes"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="recipes">
                            Recipes                        </a>
                    </li>
                
            
                
            
                
            
                
                                        <li class="nav-list-item grillist ">
                        <a href="/grillist"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="grillist">
                            Grillist                        </a>
                    </li>
                
            
                
            
                
            
            </ul>
        </li>

        <li id="mnav-cities" class="mnav-cities has-dropdown ">
            <a href="#"
                class="ga-trigger icon-icons_cities"
                data-ga-category="Hamburger Nav"
                data-ga-action="cities"
                data-ga-label="N/A">
                Cities
            </a>
            <ul class="subnav-content">
                <li class="spotlight "><a href="/new-york">New York</a></li><li class="spotlight "><a href="/chicago">Chicago</a></li><li class="spotlight "><a href="/los-angeles">Los Angeles</a></li><li class="spotlight "><a href="/san-francisco">San Francisco</a></li><li class=" "><a href="/amsterdam">Amsterdam</a></li><li class=" "><a href="/atlanta">Atlanta</a></li><li class=" "><a href="/atlantic-city">Atlantic City</a></li><li class=" "><a href="/austin">Austin</a></li><li class=" "><a href="/berlin">Berlin</a></li><li class=" "><a href="/boston">Boston</a></li><li class=" "><a href="/charleston">Charleston</a></li><li class=" "><a href="/charlotte">Charlotte</a></li><li class=" "><a href="/cleveland">Cleveland</a></li><li class=" "><a href="/dallas">Dallas</a></li><li class=" "><a href="/denver">Denver</a></li><li class=" "><a href="/detroit">Detroit</a></li><li class=" "><a href="/hamptons">Hamptons</a></li><li class=" "><a href="/honolulu">Honolulu</a></li><li class=" "><a href="/houston">Houston</a></li><li class=" "><a href="/indianapolis">Indianapolis</a></li><li class=" "><a href="/las-vegas">Las Vegas</a></li><li class=" "><a href="/london">London</a></li><li class=" "><a href="/louisville">Louisville</a></li><li class=" "><a href="/memphis">Memphis</a></li><li class=" "><a href="/miami">Miami</a></li><li class=" "><a href="/milwaukee">Milwaukee</a></li><li class=" "><a href="/minneapolis">Minneapolis</a></li><li class=" "><a href="/montreal">Montreal</a></li><li class=" "><a href="/nashville">Nashville</a></li><li class=" "><a href="/new-orleans">New Orleans</a></li><li class=" "><a href="/paris">Paris</a></li><li class=" "><a href="/philadelphia">Philadelphia</a></li><li class=" "><a href="/phoenix">Phoenix</a></li><li class=" "><a href="/pittsburgh">Pittsburgh</a></li><li class=" "><a href="/portland">Portland</a></li><li class=" "><a href="/san-antonio">San Antonio</a></li><li class=" "><a href="/san-diego">San Diego</a></li><li class=" "><a href="/seattle">Seattle</a></li><li class=" "><a href="/toronto">Toronto</a></li><li class=" "><a href="/washington-dc">Washington DC</a></li>            </ul>
        </li>

        <li id="mnav-video" class="mnav-video has-dropdown ">
            <a href="#"
                class="ga-trigger icon-icons_video"
                data-ga-category="Hamburger Nav"
                data-ga-action="video"
                data-ga-label="N/A">
                Video
            </a>

            <ul class="subnav-content">
                <div class="nav__video-dropdown clearfix">

    <section class="nav__series">
        <a class="nav__series-header-link" href="/videos">
            <h4 class="nav__series-header">
                    Top Series
            </h4>
        </a>

        <ul class="nav__series-list">
                            <li class="nav__series-item">
                    <a href="/grilld" class="nav__series-link">
                        <div class="nav__series-text">
                            Grilld                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/eat-this" class="nav__series-link">
                        <div class="nav__series-text">
                            Eat This                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/the-explorers" class="nav__series-link">
                        <div class="nav__series-text">
                            The Explorers                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/fork-yeah" class="nav__series-link">
                        <div class="nav__series-text">
                            Fork Yeah                        </div>
                    </a>
                </li>
                            <li class="nav__series-item">
                    <a href="/bottoms-up" class="nav__series-link">
                        <div class="nav__series-text">
                            Bottoms Up                        </div>
                    </a>
                </li>
            
            <li class="nav__series-item nav__series-item--all-series">
                <a href="/videos" class="nav__series-link">
                    See All
                </a>
            </li>
        </ul>
    </section>

    <section class="nav__thumbnails">
        <h4 class="nav__thumbnails-header">Most Popular</h4>
        <ul class="nav__thumbnail-list js-nav__thumbnail-list clearfix">

                            <li class="nav__thumbnail">
                    <a href="/node/5004470" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="r5rEihIE"
    data-unique-id="5b7c76f4be8d54.14164619"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/travel/nation/this-caribbean-food-festival-puts-rum-in-everything"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/travel/nation/this-caribbean-food-festival-puts-rum-in-everything"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/travel/nation/this-caribbean-food-festival-puts-rum-in-everything"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay travel"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/fJVwleOm-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/r5rEihIE-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/r5rEihIE-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            This Caribbean Food Festival Puts Rum in Everything                        </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/5004244" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="qqSBzpiF"
    data-unique-id="5b7c76f4beac80.08253284"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/drink/nation/this-jacket-holds-12-beers"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/drink/nation/this-jacket-holds-12-beers"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/drink/nation/this-jacket-holds-12-beers"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay food-&amp;-drink"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/Fuq1WH9e-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/qqSBzpiF-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/qqSBzpiF-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            This Jacket Holds 12 Beers                        </div>
                    </a>
                </li>
                            <li class="nav__thumbnail">
                    <a href="/node/5004335" class="nav__thumbnail-link">
                        
<section
    class="video-player video-player--nav video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="SQc59ivY"
    data-unique-id="5b7c76f4becae8.66533166"
    data-wrapper-id-prefix="navVideo"
    data-aspect-ratio="16:9"
    data-suppress-video="suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-muted="false"
    data-link="https://www.thrillist.com/videos/travel/nation/this-giant-1920s-warehouse-is-now-a-southern-food-paradise"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.thrillist.com/videos/travel/nation/this-giant-1920s-warehouse-is-now-a-southern-food-paradise"
    data-video-slot=""
    data-ad-slot-size=""
>

    <div class="video-player__error js-video-player__error"></div>

            <a
            class="video-player__suppressed-video-link u-block-link "
            href="https://www.thrillist.com/videos/travel/nation/this-giant-1920s-warehouse-is-now-a-southern-food-paradise"
        >
    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay travel"></div>

                    <span class="video-player__preview-wrapper js-video-player__preview-wrapper">
                <video class="video-player__preview js-video-player__preview" preload="auto" data-src="https://content.jwplatform.com/videos/ttVGD71E-320.mp4" muted>
                    <source src="" type="video/mp4">
                </video>
            </span>
        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/SQc59ivY-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/SQc59ivY-320.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__triangle"></span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            </a>
    
</section>

                        <div class="nav__thumbnail-title">
                            This Giant 1920s Warehouse Is Now a Southern Food Paradise                        </div>
                    </a>
                </li>
            
        </ul>
    </section>

</div>
            </ul>
        </li>

        <li id="mnav-maps" class="mnav-maps">
            <a href="/maps"
                class="ga-trigger icon-compass"
                data-ga-category="Hamburger Nav"
                data-ga-action="maps"
                data-ga-label="N/A">
                Near Me
            </a>
        </li>

    </ul>

    <ul class="mobile-nav-utility top-level">

        <li class="mnav-home">
            <a href="/"
                class="ga-trigger icon-icons_home"
                data-ga-category="Hamburger Nav"
                data-ga-action="home"
                data-ga-label="N/A">
                Home
            </a>
        </li>

        <li id="mnav-follow" class="mnav-follow has-dropdown">
            <a href="#"
                class="ga-trigger icon-mail"
                data-ga-category="Hamburger Nav"
                data-ga-action="follow"
                data-ga-label="N/A">
                Subscribe
            </a>
            <div class="subnav-content">
                <h5 class="form-title for-guests">Get Thrillist in Your Inbox</h5>
                <form class="contra-form nav-form nav-form-signup for-guests"
                    data-id="mnav-form-signup">
                    <p class="description follow-tagline">
                        Discover the very best food, drink and<br /> fun in your city. Eat up!
                    </p>
                    <input type="email"
                        name="User[email]"
                        class="form-email"
                        placeholder="Email" />
                    <div class="submit-button-wrap">
                        <input type="submit"
                        value="Sign Up"
                        class="form-submit button-submit" />
                    </div>
                    <div class="inline-age-container">
                        <input data-id="mnav-inline-age-verify"
                            class="exclude"
                            type="checkbox"
                            name="age-validation"
                            checked="">
                        <label for="mnav-inline-age-verify">I confirm I am at least 21 years old</label>
                    </div>
                </form>

                <h5 class="form-title for-members">Follow Thrillist</h5>

                <ul class="follow-links">
                    <li>
                        <a href="//www.facebook.com/Thrillist/"
                            target="_blank"
                            class="icon-facebook-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="facebook">
                            <span class="visually-hidden">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="//twitter.com/Thrillist"
                            target="_blank"
                            class="icon-twitter-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="twitter">
                            <span class="visually-hidden">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="//www.instagram.com/Thrillist/"
                            target="_blank"
                            class="icon-instagram ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="instagram">
                            <span class="visually-hidden">Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </li>

    </ul>

    <div class="mobile-subnav"></div>

</nav>

        </div>
        <!-- /end #post-container -->

        <!-- begin <footer> -->
        
            <footer id="footer-unit" class="is-standard">
                <section id="" class="ad-container desktop">
    <div class="footer-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-970x99" data-screen-type="desktop">
        <div
            id="thrillist-ad-970x99"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-970x99 ga-trigger"
            data-ad-sizes="[[970, 90], [970, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
<div class="footer-nav-unit">
    <ul class="footer-nav__links">
        <li><a class="ga-trigger" data-ga-action="Advertise" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/advertise">Advertise</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Careers" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/careers">Careers</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Press" data-ga-category="footer" href="http://www.groupninemedia.com/press">Press</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger vortex-open" data-ga-action="Subscribe" data-campaign="6198" data-ga-category="footer" href="https://signup.thrillist.com/">Subscribe</a></li>

        <li><a class="ga-trigger" data-ga-action="Privacy" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/privacy">Privacy</a></li>

        <li class="footer-nav__last-mobile-link"><a class="ga-trigger" data-ga-action="TsCs" data-ga-category="footer" target="_blank" href="https://www.groupninemedia.com/tscs">T's &amp; C's</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Unsubscribe" data-ga-category="footer" href="https://signup.thrillist.com/unsubscribe">Unsubscribe</a></li>

        
    </ul>

    <p class="footer-copyright">
        &copy; 2018 Group Nine Media Inc. All Rights Reserved.
    </p>

    <div class="footer-logo-container">
        <a target="_blank" href="http://www.groupninemedia.com">
            <figure class="footer-tmg-logo"></figure>
        </a>
    </div>
</div>
            </footer>
                <!-- /end <footer> -->

    </div>
    <!-- /end #wrapper -->

    <div id="page-mask" class="page-mask"></div>

    <section id="" class="pixel-1x1-ad-container visually-hidden">
    <div class="pixel-1x1-ad postload-ad" data-ad-id="thrillist-ad-1x1" data-screen-type="all">
        <div
            id="thrillist-ad-1x1"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1x1 ga-trigger"
            data-ad-sizes="[[1, 1]]"
            data-screen-type="all"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
<section id="desktop-widget-ad" class="desktop-widget-ad">
    <div class=" lazyload-ad postload-ad" data-ad-id="thrillist-ad-250x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-250x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-250x250 ga-trigger"
            data-ad-sizes="[[250, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

        <ul class="share-legend sticky-share-tools hide-share">
            <li class='fb-like half-width'>    <div class="mobile">
      <span class="fb-like-background fb-like-sticky"></span>

      <span class="fb-like-text">Want More?<br>Like Us</span>

      <div
        class="fb-like fb-like-sticky fb-like-mobile"
        width="48"
        data-href="http://www.facebook.com/Thrillist"
        data-layout="button"
        data-action="like"
        data-show-faces="true"
        data-share="false"
        data-width="450"
        data-ref="facebook-869">
      </div>
    </div>
  </li><li class='share-fb half-width'>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='default' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2780850/size/tmg-facebook_social.jpg' data-artemis-id='2780850' data-share-link="https://www.thrillist.com/news/nation/barnums-animal-crackers-cage-free-packaging-peta?utm_content=Barnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA&utm_source=facebook&utm_medium=social-media">
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-pinterest'>
<a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2780850%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2780850'>
  <span class="text">
    Pin it  </span>
</a>
</li><li class='share-tweet'>

<a href="https://twitter.com/intent/tweet?text=Barnum%27s%20Animal%20Crackers%20Are%20No%20Longer%20Trapped%20in%20Cages%2C%20Thanks%20to%20PETA%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%2527s%2BAnimal%2BCrackers%2BAre%2BNo%2BLonger%2BTrapped%2Bin%2BCages%252C%2BThanks%2Bto%2BPETA%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2780850' class='twitter-share'>
    <span class="twitter-share__text text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-gplus'>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_content%3DBarnum%27s+Animal+Crackers+Are+No+Longer+Trapped+in+Cages%2C+Thanks+to+PETA%26utm_source%3Dgoogle%26utm_medium%3Dsocial-media" target=_blank>
    <span class="text">
        Share<span class="visually-hidden"> on Google+</span>    </span>
</a></li><li class='share-email-mobile'>
<a href="mailto:?subject=Barnum's Animal Crackers Are No Longer Trapped in Cages, Thanks to PETA&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Fnews%2Fnation%2Fbarnums-animal-crackers-cage-free-packaging-peta%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5017195%0A%0AGet more stuff like this in your inbox: http://www.thrillist.com/?vc=3372" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>        </ul>

    
    <!-- Store all Mustache templates here -->
    <div data-templates class="visually-hidden">

        <script type="text/template" id="jsInlineGrowl">
          <div class="inline-growl-figure-container">
    <figure class="inline-growl-figure {{#classes}}inline-growl-figure-{{.}} {{/classes}}"></figure>
</div>
<div class="inline-growl-message">{{{message}}}</div>
        </script>

        <script type="text/template" id="inline-signup-template">
            <div class="inline-email-signup">
    {{# success }}
		<div class="inline-email-title success">Welcome to paradise, Hero.</div>
        <a class="modal-fb">
            <div
                id="modal-fb-like"
                class="fb-like"
                data-href="http://www.facebook.com/Thrillist"
                data-layout="button"
                data-action="like"
                data-share="false"
                data-width="95"
                data-show-faces="false">
            </div>
        </a>
		<div class="inline-signup-success-message">Like us on Facebook to get the best of both worlds.</div>
	{{/ success}}

	{{^ success }}
    	<div class="inline-email-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="inline-email-title error"> We see that you already have an account.
    				<br> You're good to go!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="inline-email-title error">There was an error signing up. Try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<div class="inline-email-title original">Our best stories, delivered daily</div>
                <div class="desktop">
                    <div class="inline-email-message">The best decision you'll make all day.</div>
                </div>
    		{{/ hasError }}

    	</div>
            <form class="inline-email-input-container" id="inline-signup-form" action="/services/v1/inlineVortexSignup" method="POST">
                <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" id="inline-email-input-field">
                <input type="submit" class="visually-hidden" />
                <button class="submit-inline-email form-submit">GO</button>
                <div class="inline-age-container">
    	            <input id="inline-age-validaton-form" type="checkbox" name="age-validation" checked="">
    	            <label for="inline-age-validaton-form">I confirm I am at least 21 years old</label>
    	        </div>
            </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="nav-signup-template">
            <div class="nav-email-signup top-message">
    {{# success }}
		<div class="nav-signup-title success">Welcome to paradise, Hero.</div>
	{{/ success}}

	{{^ success }}
    	<div class="nav-signup-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="nav-signup-title error">You already have an account!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="nav-signup-title error">There was an error, try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<a class="nav-signup-title original ga-trigger" data-ga-category="Top Nav" data-ga-action="get thrillist in your inbox">Get The Thrillist Email Delivered Daily</a>
    		{{/ hasError }}

    	</div>
        <form class="nav-signup-input-container" id="inline-nav-form">
            <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" class="nav-signup-input-field">
            <div class="nav-email-age-container">
	            <input class="nav-signup-age-validaton-form" type="checkbox" name="age-validation" checked="">
	        </div>
            <input type="submit" class="visually-hidden" />
            <button class="submit-nav-signup form-submit">GO</button>
        </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="popup-signup-template">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</script>

        <script type="text/template" id="inline-tools-template">
            <p style="clear: both; display: block; padding: 5px; border: 1px solid #aaa; margin: 0 0 10px;line-height: 25px;">
	<a href="//admin.thrillist.com/node/{{nid}}/edit">Edit Article</a> |
	<a href="//admin.thrillist.com/node/{{nid}}/images_video">View Images</a> |
	<a href="javascript:void(0)" onclick="window.open('http://developers.facebook.com/tools/debug/og/object?q=' + escape(window.location.href), '_blank');">Facebook Lint</a> |
	<br> Item ID: {{nid}}
</p>
        </script>

        <script type="text/template" id="video-player-error">
            <div class="video-player-error__icon--360"></div>
<div class="video-player-error__message">360&deg; video playback is not supported on this browser</div>
        </script>

            <script type="text/template" id="inlineAd">
        <section class="inline-ad has-spacing {{widthClass}} {{modifierClass}}">
    <div class="{{containerClass}} inline-ad__container" data-ad-id="{{slotId}}">
        <div
            id="{{slotId}}"
            class="{{slotId}} inline-ad__slot {{site}}-ad ga-trigger"
            style="height: {{height}}; min-height: {{height}};"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="{{site}}-ad"
            data-ad-sizes="{{sizes}}"
            data-screen-type="{{device}}"
        >
        </div>
    </div>
</section>
    </script>

    <script type="text/template" id="right-rail-ad-template">
        <aside
    id="right-rail__group--{{rrIteration}}"
    class="right-rail__group right-rail__group--{{rrIteration}}"
    {{#wrapperStyle}}style="{{wrapperStyle}}"{{/wrapperStyle}}
>

    <div class="right-rail__group-inner">

        <section class="right-rail-ad__container">
            <div class="{{containerClass}}" data-ad-id="{{slotId}}">
                <div
                    id="{{slotId}}"
                    class="{{slotId}} right-rail-ad__slot {{site}}-ad"
                    data-ad-sizes="{{sizes}}"
                >
                </div>
            </div>
        </section>

    </div>

</aside>    </script>
    </div>

    <script type="text/javascript">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</script>
<script src="//assets-a.thrillist.com/build/thrillist/vendor/vendor.bundle.e293f88768aec6589042.js" defer></script>
<script src="//assets-a.thrillist.com/build/thrillist/article.4ba3f8901025ca896423.js" defer></script>

    
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '111767172173562',
      autoLogAppEvents : false,
      xfbml            : false,
      version          : 'v3.0'
    });

    if (window.krang !== undefined) {
      window.krang.publish('vendor/fb/ready');
    }
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "7100";
    _sf_async_config.domain = "thrillist.com";
    _sf_async_config.useCanonical = "true";
    _sf_async_config.sections = "eat";
    _sf_async_config.authors = "Joe McGauley";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- start sitelinks searchbox -->
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "https://www.thrillist.com",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.thrillist.com/search?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script>
<!-- end sitelinks searchbox -->
    
</body>
</html>
<!-- Pinnacle: frontend-thrillist-107-21-32-136.thrillist.com_A @ 2018-08-21 16:32:52 xoxo-->
