<!DOCTYPE html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>French Etiquette: Local Rules to Follow When Visiting France - Thrillist</title>
    <meta charset="utf-8" />

    <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<script>
    // ipads gets desktop view
    if (/iPad/.test(navigator.userAgent)) {
        document.getElementById("viewport").setAttribute("content", "width=1024");
    }
</script>

    <meta name="robots" content="index, follow">
        <link href="https://www.thrillist.com/travel/nation/french-etiquette-tips" rel="canonical"/>
    <link href="https://www.thrillist.com/amphtml/travel/nation/french-etiquette-tips" rel="amphtml">
    
    <link href="/thrillist_favicon.ico" type="image/x-icon" rel="icon">
    <link href="/images/thrillist/apple-touch-icon.png" rel="apple-touch-icon-precomposed" sizes="144×144">
    <link href="/images/thrillist/apple-touch-icon-retina.png" rel="apple-touch-icon-precomposed" sizes="303x303">

    <link rel="preload" href="//assets-a.thrillist.com/fonts/graphik/graphik-compact-bold-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//assets-a.thrillist.com/fonts/lato/lato-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c_2x.jpg" as="image" media="(min-width: 767px)" >
<link rel="preload" href="//assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c_2x.jpg" as="image" media="(min-width: 0px) and (max-width: 767px)" >

    <meta name="apple-mobile-web-app-title" content="Thrillist">
    <meta name="google-site-verification" content="ES-FePadFH-QknBiDOZHid0WAxPFEnOCCeHokH2vHmM">
    <meta property="fb:pages" content="101800100890"/>
    <meta name="msapplication-config" content="none"/>
    <meta name="description" content="The French are a quirky, opinionated bunch. Here are a few guidelines when you’re visiting France so you won’t offend, or be offended..."/><meta name="twitter:site" content="@Thrillist"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://assets3.thrillist.com/v1/image/2801219/size/tmg-slideshow_l.jpg"/><meta name="twitter:app:id:iphone" content="id356278120"/><meta name="twitter:app:name:iphone" content="Thrillist"/><meta name="author" content="Emilie Thyebaut"/><meta name="twitter:url" content="https://www.thrillist.com/travel/nation/french-etiquette-tips"/><meta name="twitter:description" content="The French are a quirky, opinionated bunch. Here are a few guidelines when you’re visiting France so you won’t offend, or be offended..."/><meta name="twitter:title" content="14 Rules You Should Follow in France so the Locals Don’t Hate You"/><meta name="sailthru.date" content="Thu, 27 Dec 2018 08:55:11 -0500"/><meta name="sailthru.tags" content="Travel"/><meta name="sailthru.title" content="14 Rules You Should Follow in France so the Locals Don’t Hate You"/><meta name="sailthru.author" content=""/><meta name="sailthru.image.full" content=""/><meta name="sailthru.meta.thumb" content=""/><meta name="lotame.keywords" content="Alcohol, Events, People, Wine, Entertainment, Movie and TV Genres, Family, Sports, Streaming Services, YouTube, Food, Brands, Starbucks, Context, Condiments, Salsa, Salsa Brands, Pace, Dinner, Dishes, Coffee, News, Politics, Other, Supercompressor, Culture, Gear, Topics, Shoes, Home, Money, Cheap Finds, Travel, Activities, Tourist, Destinations, International Destinations, France, Etiquette, Tipping, Rides, Cars, Car Topics, Road Rules, Service, Paris"/><meta property="fb:app_id" content="111767172173562"/><meta property="og:type" content="article"/><meta property="article:publisher"/><meta property="og:site_name" content="Thrillist"/><meta property="og:image" content="https://assets3.thrillist.com/v1/image/2801219/size/tmg-facebook_social.jpg"/><meta property="article:published_time" content="2018-12-27T13:51:10Z"/><meta property="og:title" content="14 Rules You Should Follow in France so the Locals Don’t Hate You"/><meta property="og:description" content="Whatever you do, don’t leave the bathroom door open. "/><meta property="og:url" content="https://www.thrillist.com/travel/nation/french-etiquette-tips"/>    <!-- /end meta -->

    <style>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</style>

<link rel="preload" href="//assets-a.thrillist.com/build/thrillist/article.1bd2ba28f771bc3942b6e192e0d9ac85.css" as="style" onload="this.rel='stylesheet'" />
<noscript><link rel="stylesheet" href="//assets-a.thrillist.com/build/thrillist/article.1bd2ba28f771bc3942b6e192e0d9ac85.css"></noscript>
<script>/*! loadCSS & rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(e){"use strict";var t=function(t,n,r){var a=e.document;var l=a.createElement("link");var o;if(n){o=n}else{var i=(a.body||a.getElementsByTagName("head")[0]).childNodes;o=i[i.length-1]}var d=a.styleSheets;l.rel="stylesheet";l.href=t;l.media="only x";function f(e){if(a.body){return e()}setTimeout(function(){f(e)})}f(function(){o.parentNode.insertBefore(l,n?o:o.nextSibling)});var s=function(e){var t=l.href;var n=d.length;while(n--){if(d[n].href===t){return e()}}setTimeout(function(){s(e)})};function u(){if(l.addEventListener){l.removeEventListener("load",u)}l.media=r||"all"}if(l.addEventListener){l.addEventListener("load",u)}l.onloadcssdefined=s;s(u);return l};if(typeof exports!=="undefined"){exports.loadCSS=t}else{e.loadCSS=t}})(typeof global!=="undefined"?global:this);(function(e){if(!e.loadCSS){return}var t=loadCSS.relpreload={};t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return false}};t.poly=function(){var t=e.document.getElementsByTagName("link");for(var n=0;n<t.length;n++){var r=t[n];if(r.rel==="preload"&&r.getAttribute("as")==="style"){e.loadCSS(r.href,r,r.getAttribute("media"));r.rel=null}}};if(!t.support()){t.poly();var n=e.setInterval(t.poly,300);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(n)})}if(e.attachEvent){e.attachEvent("onload",function(){e.clearInterval(n)})}}})(this);</script>


    
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
    
    <script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thrillist.com\/travel\/nation\/french-etiquette-tips"},"headline":"14 Rules You Should Follow in France so the Locals Don\u2019t Hate You","image":{"@type":"ImageObject","url":"https:\/\/assets3.thrillist.com\/v1\/image\/2801219\/size\/tmg-facebook_social.jpg","height":2000,"width":2000},"description":"","articleBody":"","publisher":{"@type":"Organization","name":"Thrillist","logo":{"@type":"ImageObject","url":"https:\/\/www.thrillist.com\/images\/thrillist\/tl_logo.png","width":125,"height":40}},"author":{"@type":"Person","name":"Emilie Thyebaut"},"datePublished":"2018-12-27T13:51:10Z","dateModified":"2018-12-27T13:51:07Z"}</script>

    
<!-- START: Google Analytics Init -->
<script type="text/javascript">
var Contra = Contra || {};
Contra.events = Contra.events || [];

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function(){

    /**
     * Remove a key/value pair from the query string section of a URL
     */
    var removeURLParameter = function(url, parameter) {
      return url
        .replace(new RegExp('[?&]' + parameter + '=[^&#]*(#.*)?$'), '$1')
        .replace(new RegExp('([?&])' + parameter + '=[^&]*&'), '$1');
    };

    
            ga('create', 'UA-97854-1', {"name":"thrillist","cookieDomain":".thrillist.com"});

                    // required for Google optimize
            ga('thrillist.require', 'GTM-W3VGK22');
        
    
    // demographic reports
    ga('require', 'displayfeatures');

    ga('require', 'linkid', 'linkid.js');

        
  ga('thrillist.set', {"dimension20":"new_search_a","dimension1":"travel","dimension2":"article","dimension3":"nation","dimension4":"5023132","dimension5":"0_primary","dimension7":"20181227","dimension8":"standard","dimension9":"editorial","dimension10":"emilie thyebaut","dimension11":"events,people,wine,family,sports,youtube,family,sports,youtube,food,starbucks,pace,dinner,coffee,events,sports,family,politics,sports,other,culture,events,shoes,home,travel,tourist,france,etiquette,tipping,politics,sports,etiquette,service,travel,tourist,france,paris,emilie thyebaut,thrillist editorial,nation,standard,apple news,facebook instant,google amp,search engines,travel,nation,editorial,travel,travel","dimension13":"20181227","dimension14":"travel","dimension19":"thrillist","dimension23":"editorial","dimension48":"","dimension52":"20181227","dimension55":"travel"});




                    // Add Content Groups
                        ga('thrillist.set', 'contentGroup1', 'article');
            ga('thrillist.set', 'contentGroup2', '');
            ga('thrillist.set', 'contentGroup4', 'Alcohol,Events,Alcohol,People,Alcohol,Wine,Entertainment,Movie and TV Genres,Family,Entertainment');
            ga('thrillist.set', 'contentGroup5', '14 Rules You Should Follow in France so the Locals Don’t Hate You');
    
            // Don't send canonical url GA if there is no nid
                            var _canonicalUrl = 'https://www.thrillist.com/travel/nation/french-etiquette-tips';

                // Remove query string if it exists
                if (_canonicalUrl.indexOf("?") > 0) {
                    _canonicalUrl = _canonicalUrl.substring(0, _canonicalUrl.indexOf("?"));
                }

                var queryString = removeURLParameter(window.location.search, 'pinn_uid');

                //Set the page to be the relative URL
                ga('thrillist.set', 'page', _canonicalUrl.replace(/^.*\/\/[^\/]+/, '') + queryString);

                //Set the location to be the canonical URL
                ga('thrillist.set', 'location', _canonicalUrl + queryString);
            
            //Anonymize IP Settings
            ga('thrillist.set', 'anonymizeIp', false);

            //Track pageview
            ga('thrillist.send', 'pageview');

            })();
</script>
<!-- END: Google Analytics Init -->
</head>

<body class="article vertical-travel vertical- has-page-elements u-color--white-background  has-subheader no-subnav">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9PXZQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9PXZQ');


var dataLayer = window.dataLayer || [];
//Push page-level variables to GTM


    dataLayer.push({'pageName': "article"});


    dataLayer.push({'article.primaryVertical': "travel"});


    dataLayer.push({'article.title': "14 Rules You Should Follow in France so the Locals Don\u2019t Hate You"});


    dataLayer.push({'article.tags': "Events,People,Wine,Family,Sports,YouTube,Family,Sports,YouTube,Food,Starbucks,Pace,Dinner,Coffee,Events,Sports,Family,Politics,Sports,Other,Culture,Events,Shoes,Home,Travel,Tourist,France,Etiquette,Tipping,Politics,Sports,Etiquette,Service,Travel,Tourist,France,Paris,Emilie Thyebaut,Thrillist Editorial,Nation,Standard,Apple News,Facebook Instant,Google AMP,Search Engines,Travel,Nation,Editorial,Travel,Travel"});


</script>


<!-- End Google Tag Manager -->

    
<div id="marquee-ad-container" class="marquee-ad-container">
    <section id="marquee-ad" class="marquee-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-1400x400" data-screen-type="desktop">
        <div
            id="thrillist-ad-1400x400"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1400x400 ga-trigger"
            data-ad-sizes="[[1400, 400], [1400, 500]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-ad-mobile" class="marquee-ad-mobile mobile">
    <div class=" postload-ad" data-ad-id="thrillist-ad-640x400" data-screen-type="mobile">
        <div
            id="thrillist-ad-640x400"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-640x400 ga-trigger"
            data-ad-sizes="[[640, 400], [640, 500]]"
            data-screen-type="mobile"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-video-ad" class="marquee-video-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-971x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-971x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-971x250 ga-trigger"
            data-ad-sizes="[[971, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    <section id="marquee-custom-video-ad" class="marquee-custom-video-ad desktop">
    <div class=" postload-ad" data-ad-id="thrillist-ad-972x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-972x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-972x250 ga-trigger"
            data-ad-sizes="[[972, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
</div>

<header class="thrillist-header desktop header-large " id="header-large">
    <div class="header-inner">

        
        
        <div class="main-header ">
            <div class="thrillist-logo-wrap">
                
<a href="/"
    class="ga-trigger thrillist-logo--large"
    data-ga-category="nav"
    data-ga-action="logo"
    data-ga-label="http://www.thrillist.com">

    <span class="visually-hidden">Thrillist</span>

            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 336.4" class="main-logo"><path d="M927 336.4V47h-23.7L908.1.5h91.8V47h-22.7v289.4H927zM319.8 48v87.7h12.1c12.6 0 18.8-13.6 18.8-38.3V86.3c0-24.7-6.3-38.3-18.8-38.3h-12.1zm6 129.9h-6v158H271V.5h63.3c42.5 0 62.8 27.1 62.8 81.9V96c0 34.1-9.1 58.1-26.9 71l28.4 169h-51.2l-21.6-158.1zm502.7 158h6.8c41.5 0 60.9-24.2 60.9-74.6v-34.4c0-35.4-6.3-56.7-36.2-81.4l-22.7-18.9c-14.5-12.1-18.4-24.2-18.4-41.7V79c0-21.3 1.4-32.5 15-32.5 13 0 15 11.6 15 32.5v32h44.4V73.2c0-51.4-15.9-72.7-56-72.7h-5.8c-41.1 0-59.9 23.7-59.9 74.6v14.1c0 35.4 4.8 57.2 35.3 81.4l23.7 18.9c15 11.6 17.4 24.2 17.4 41.7v25.7c0 21.8-1.9 33-15.5 33-14 0-15.5-11.6-15.5-32.5v-55.3h-45.4v61.1c-.1 51.4 16.3 72.7 56.9 72.7zm-130.9 0h50.2V0h-50.2v335.9zm-100 0h78.3l4.3-47h-32.4V0h-50.2v335.9zm-99.5 0h78.3l4.4-47h-32.4V0h-50.2v335.9zm-78.8 0H470V0h-50.7v335.9zm-397.1 0h50.2V46.5h27.1L94.7 0H0v46.5h22.2v289.4zm94.2 0h50.2v-160h26.6v159.9H243V0h-49.8v132.3h-26.6V0h-50.2v335.9z" fill-rule="evenodd" clip-rule="evenodd"/></svg>    
</a>
            </div>

            
            
<nav class="main-menu">
    <ul class="nav clearfix">

                    
            
                                    
                    <li class="nav__item--food-and-drink ">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="food-and-drink"
                            data-ga-label="food-and-drink_1"
                            data-ga-value="1">
                                Food &amp; Drink                        </a>
                    </li>

                                
            
                                    
                    <li class="nav__item--travel active">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="travel"
                            data-ga-label="travel_2"
                            data-ga-value="2">
                                Travel                        </a>
                    </li>

                                
            
                
            
                
            
                                    
                    <li class="nav__item--entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Nav"
                            data-ga-action="entertainment"
                            data-ga-label="entertainment_3"
                            data-ga-value="3">
                                Entertainment                        </a>
                    </li>

                                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <li class="nav__item--more has-dropdown ">
                <span>All Sections</span>
                <div class="dropdown" data-key="allSections">
                    <div class="dropdown-inner">
                                            </div>
                </div>
            </li>

            
            <li class="nav__item--cities has-dropdown ">
                <span>Cities</span>
                <div class="dropdown" data-key="cities">
                    <div class="dropdown-inner">
                                            </div>
                </div>
            </li>

            
                        
        
    </ul>
</nav>

            <div class="utility-nav-wrap">

                
                <section id="" class="header-nav-ad-container">
    <div class="header-nav-ad postload-ad" data-ad-id="thrillist-ad-135x40" data-screen-type="desktop">
        <div
            id="thrillist-ad-135x40"
            style="height: 40px;"
            class="thrillist-ad thrillist-ad-135x40 ga-trigger"
            data-ad-sizes="[[135, 40], [400, 40]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

                                    

<ul class="utility-nav clearfix">

        <li class="utility-nav__search has-form">
        <form id="nav-search-form" action="/search/submit" accept-charset="UTF-8" method="post" role="search" data-position="1">
    <div class="form-item nav-search-form-field" id="nav-search-form-field">
        <label for="search" class="visually-hidden">search</label>
        <input type="search" maxlength="128" name="query" id="nav-search-form-input" value="" class="form-text header-search-field" autocomplete="off" data-default="90" placeholder="Search..." />
        <input type="submit" class="header-search-submit" value="🔍" />
    </div>

    </form>

 <div class="search-dropdown">
    <div class="search-dropdown-wrapper">
        <div class="search-section-wrapper">
            <div class="dropdown-popular-searches">
                <h3 class="search-section">Popular Searches</h3>
                <ul class="search-dropdown-results">
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="New Orleans"
                                data-ga-value="1"
                                data-ref-id=" "
                                data-headline="New Orleans"
                                data-link-url="search?q=New Orleans&section=travel"
                                data-edition="no_edition"
                                data-vertical="travel"
                                data-list-type="nav_popular_searches"
                                data-position="1"
                                href="/search?q=New Orleans&section=travel" >
                                New Orleans                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Las Vegas"
                                data-ga-value="2"
                                data-ref-id=" "
                                data-headline="Las Vegas"
                                data-link-url="search?q=Las Vegas&section=travel"
                                data-edition="no_edition"
                                data-vertical="travel"
                                data-list-type="nav_popular_searches"
                                data-position="2"
                                href="/search?q=Las Vegas&section=travel" >
                                Las Vegas                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="San Francisco"
                                data-ga-value="3"
                                data-ref-id=" "
                                data-headline="San Francisco"
                                data-link-url="search?q=San Francisco&section=travel"
                                data-edition="no_edition"
                                data-vertical="travel"
                                data-list-type="nav_popular_searches"
                                data-position="3"
                                href="/search?q=San Francisco&section=travel" >
                                San Francisco                            </a>
                        </li>
                                                                    <li>
                            <a class="ga-trigger"
                                data-ga-category="search_nav"
                                data-ga-action="popular_searches"
                                data-ga-label="Chicago"
                                data-ga-value="4"
                                data-ref-id=" "
                                data-headline="Chicago"
                                data-link-url="search?q=Chicago&section=travel"
                                data-edition="no_edition"
                                data-vertical="travel"
                                data-list-type="nav_popular_searches"
                                data-position="4"
                                href="/search?q=Chicago&section=travel" >
                                Chicago                            </a>
                        </li>
                                    </ul>
            </div>
            <div class="dropdown-top-results">
                <h3 class="search-section">Top Results</h3>
                <ul class="search-dropdown-results">
                </ul>
            </div>
        </div>
    </div>
</div>    </li>

        <li class="utility-nav__maps">
        <a class="utility-nav__dropdown-title icon-compass ga-trigger" data-ga-category="Nav" data-ga-action="nearby_map_nav_icon" data-ga-label="map_nav_icon_click" href="/map">
            <span class="utility-nav__item-title">Near Me</span>
        </a>
        <a class="ga-trigger" href="/map" title="description" data-ga-category="Nav" data-ga-action="nearby_map_nav_dropdown" data-ga-label="map_nav_dropdown_click">
            <div class="utility-nav__dropdown">
                Discover Bars &amp; Restaurants
            </div>
        </a>

    </li>

        <li class="utility-nav__user-options vortex-open" data-ga-campaign="6296">
        <span href="#" class="utility-nav__dropdown-title icon-mail">
            <span class="utility-nav__item-title for-guests">Subscribe</span>
        </span>
    </li>

</ul>
                
            </div>
        </div>

        

    <div class="section-subnav clearfix" id="section-subnav">
        <h3>
            <a href="/travel"
                class="ga-trigger"
                data-ga-category="Subnav"
                data-ga-action="travel"
                data-ga-label="landing"
                data-ga-value="0">
                    Travel            </a>
        </h3>
    </div>


    </div>

    
</header>

<script type="text/template" id="search-header-results">
    {{#articles}}
	<li>
		<a class="ga-trigger js-enhanced"
			data-ga-category="search_nav"
			data-ga-action="top_results"
			data-ga-label="{{url}}"
			data-ga-value="{{index}}"
			data-ref-nid="{{objectID}}"
			data-headline="{{title}}"
			data-link-url="{{url}}"
			data-edition="{{edition}}"
			data-vertical="{{primary_vertical}}"
			data-list-type="nav_top_results"
			data-position="{{index}}"
			href="/{{url}}"
		>
			{{title}}
		</a>
	</li>
{{/articles}}</script>

    <div id="mobile-elements" class="mobile-elements mobile">
        
<!-- START: mobile-header -->
<header id="mobile-header" class="mobile-header ">

    
    <div id="mobile-header-inner" class="mobile-header-inner">



                    <div class="logo-travel thrillist-logo-mobile">
                <a class="thrillist-logo-mobile__link ga-trigger" href="/travel" data-ga-category="Logo" data-ga-action="Click">
                    <span class="visually-hidden">Thrillist</span>
                </a>
            </div>
        
        <ul id="mobile-header-utility" class="mobile-header-utility amphtml-hide">

            <li class="mobile-header-hamburger">
                <a href="#mobile-nav" aria-controls="mobile-nav" aria-expanded="false"><span class="visually-hidden">view navigation area</span></a>
            </li>

            
                            <li class="mobile-header-search mobile-nav--utility has-dropdown ">
                    <a href="#mobile-search-form" class="nav-magnify" aria-controls="mobile-search-form">
                        <span class="visually-hidden">view search area</span>
                    </a>
                </li>
            
        </ul>
                <div class="mobile-search-form-wrap">
    <form id="mobile-search-form" class="mobile-search-form dropdown" action="/search/submit" method="post" accept-charset="UTF-8" aria-expanded="false">
        <label for="search-input-mobile" class="visually-hidden">search Thrillist</label>
        <input type="text" required maxlength="128" name="query" id="search-input-mobile" size="15" value="" class="form-text header-search-field" placeholder="Search..." autocomplete="off" />
        <a class="search-mobile-cancel icon-cancel" aria-hidden="true"></a>

                <div class="mobile-search-submit section-travel">
            <input type="submit" name="search" value="Search">
        </div>
    </form>

    </div>
    </div>
</header>
<!-- END: mobile-header -->

<section id="mobile-ad-container-primary" class="mobile-ad-container mobile-ad-container-primary mobile">
    <div class="mobile-header-ad mobile-primary-banner postload-ad" data-ad-id="thrillist-ad-320x50" data-screen-type="mobile">
        <div
            id="thrillist-ad-320x50"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-320x50 ga-trigger"
            data-ad-sizes="[[320, 50]]"
            data-screen-type="mobile"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
    </div>

    

    <!-- begin #wrapper -->
    <div id="wrapper" style="">

        
        <!-- begin #pre-container -->
        <div id="pre-container">
                    </div>
        <!-- /end #pre-container -->

                    <div id="header-ads" class="desktop">
                <section id="" class="ad-container">
    <div class="header-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-970x90" data-screen-type="desktop">
        <div
            id="thrillist-ad-970x90"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-970x90 ga-trigger"
            data-ad-sizes="[[970, 90], [970, 250], [1400, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
            </div>
        
        <!-- begin #content-unit -->
        <div id="content-unit" class="clearfix is-standard">
            
 <div id="inline-tools"></div>

<article
    class="page-elements clearfix"
    id="node-5023132"
    data-ref-nid="5023132" data-headline="" data-link-url="travel/nation/french-etiquette-tips" data-edition data-vertical="Travel"  data-image-size-desktop="NA" data-image-size-mobile="NA" data-image-id="NA">

    <div id="content" class="is-standard clearfix">

        
            
        
            
        
            
        
            
        
            
        <div class="top-content"><div id="content-header" class="is-standard has-main-element--wide-variable has-legacy-franchise-banner content-section--header" > <div class="title-text__section-name color--travel">Travel</div> <h1 data-page-element-type="title_text" data-page-element-index="0" class="title-text u-color--dark-gray font--article-headline is-standard" > <span class="title-text__line">14 Rules You Should Follow in France so the Locals Don’t Hate You</span> </h1><div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="0"></div> <section class="meta-info has-mobile-padding clearfix is-standard"> <div class="author-meta-info vertically-centered-ib "> <div class="author-meta-info__inner vertically-centered-inner "> <!-- hideDesktop is set true for AMP so author info isnt there twice --> <span class="author-meta-info__data-container desktop--inline-block"> <span class="author-meta-info__byline has-twitter"> By <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/emilie-thyebaut"> Emilie Thyebaut </a> </span> <span class="author-meta-info__published-info">Published On 12/27/2018</span> <div class="author-meta-info__twitter-container"> </div> </span> <span class="author-meta-info__data-container mobile--inline-block"> <span class="author-meta-info__byline has-twitter"> By <a class="author-meta-info__bio-link" rel="author" itemprop="author" href="/authors/emilie-thyebaut"> Emilie Thyebaut </a> </span> <span class="author-meta-info__published-info">Published On 12/27/2018</span> </span> </div> </div> <div class="share-legend sticky meta-info__share-bar nation"> <ul class="share-wrap clearfix"> <li class='share-fb sticky-share-item'> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='sticky' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2801219/size/tmg-facebook_social.jpg' data-artemis-id='2801219' data-share-link="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&utm_source=facebook&utm_medium=social-media"> <span class="text"> Share<span class="visually-hidden"> on Facebook</span> </span> </a> </li><li class='share-tweet sticky-share-item'> <a href="https://twitter.com/intent/tweet?text=14%20Rules%20You%20Should%20Follow%20in%20France%20so%20the%20Locals%20Don%E2%80%99t%20Hate%20You%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2801219' class='twitter-share'> <span class="twitter-share__text text"> Tweet<span class="visually-hidden"> this article</span> </span> </a> </li><li class='share-pinterest sticky-share-item'> <a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801219%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2801219'> <span class="text"> Pin it </span> </a> </li><li class='share-email-mobile sticky-share-item'> <a href="mailto:?subject=14 Rules You Should Follow in France so the Locals Don&rsquo;t Hate You&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5023132%0A%0AGet more stuff like this in your inbox: http://bit.ly/1t9rLEA" target=_blank> <span class="text"> <span>Email</span> </span> </a> </li> </ul> </div> </section><div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="8"></div> </div>


<div id="content-top-media" class="is-standard has-main-element--wide-variable has-legacy-franchise-banner content-section--top-media" > <figure class="image image--wide-variable has-spacing is-main-element is-standard has-no-overlay clearfix" id="slide1" data-page-element-type="image" data-page-element-index="1"> <div class="image__clickthrough-wrapper js-image__wrapper clearfix"> <div class="image__clickthrough"> <picture class="picture picture--wide-variable" > <source media="(min-width: 767px)" srcset="//assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c.jpg 1x, //assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c_2x.jpg 2x" /> <source media="(min-width: 0px)" srcset="//assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c.jpg 1x, //assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c_2x.jpg 2x" /> <img src="//assets3.thrillist.com/v1/image/2801215/size/gn-gift_guide_variable_c.jpg" class="" alt="France " data-pin-url="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&amp;utm_source=pinterest&amp;utm_medium=social-media&amp;media=https%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801215%2Fsize%2Fgn-gift_guide_variable_c.jpg&amp;description=The+French+are+a+quirky%2C+opinionated+bunch.+Here+are+a+few+guidelines+when+you%E2%80%99re+visiting+France+so+you+won%E2%80%99t+offend%2C+or+be+offended..." aria-hidden="false" /> </picture> </div> </div> <div class='credit--wide-image-wrapper'> <figcaption class="credit credit--enlarge-container"> <span class="credit__caption">Don't be that gars. |</span> Jason Hoffman/Ted McGrath/Thrillist </figcaption> </div> </figure> </div></div>


<div class="body-content"><div id="content-left" class="is-standard content-section--left" itemprop="articleBody"> <section class="body-text u-color--dark-gray u-color--travel-links font--body has-mobile-padding body-text--is-first is-standard" data-page-element-type="body_text" data-page-element-index="2" data-page-element-has-header="1"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing">We French have a bad reputation. People all over the world think we’re arrogant and rude, but I’d vouch that we’re just misunderstood. It’s probably the Parisians’ fault -- even other French people think Parisians are smarmy. But Parisians have places to be and people to see; you can’t really blame them for getting impatient when there’s a clueless tourist in their way.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <p class="body-text__paragraph-text font--body has-spacing">Even traveling outside of <a href="https://www.thrillist.com/travel/paris/visiting-paris-everything-you-need-to-know">Paris</a> (<a href="https://www.thrillist.com/travel/nation/best-cities-in-france-to-visit">which you should!</a>), you’ll quickly realize the French are a quirky, strong-willed, opinionated bunch. The national motto, <em>Liberté, Égalité, Fraternité</em>, means Freedom, Equality, and Brotherhood -- for the French, freedom is by far the most important of the three. This may explain their individualistic approach to life, also known as L’exception française, which loosely translates to “rules are for everyone else.”</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <p class="body-text__paragraph-text font--body has-spacing">To that end, there are quite a few guidelines for an American to keep in mind when <a href="https://www.thrillist.com/travel/nation/french-riviera-vacations-best-places-to-visit-cote-d-azur">traveling through France</a> so as not to inadvertently offend, or be offended by, the locals. And even if we do occasionally fly into a passionate, wildly gesticulated rant at the slightest inconvenience, try not to take it too hard. That’s just kind of how we are. Here’s how to handle the French like a pro.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> Don’t take “<em>non</em>!” for an answer </h2> <p class="body-text__paragraph-text font--body has-spacing"> The French consider themselves open, frank, and always up for a challenge. The first response to a request is often an emphatic ‘<em>Non</em>!’ -- but don’t back down! Try to see this kind of quirky rudeness as a challenge. ‘<em>Non</em>!’ can actually mean: “Convince me there’s a good reason for your request, and I’ll consider it.” So if you’re offered a restaurant table near the door and you’d rather sit somewhere warmer, make some cheerful but dramatic gestures to indicate you’re cold and your wish may be granted. Play along and embrace the eccentricity.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> Don’t freak out if someone cuts you in line </h2> <p class="body-text__paragraph-text font--body has-spacing"> If you find yourself at a train station, airport, market, or anywhere else you might expect people to form a line, you’ll instantly notice that waiting your turn isn’t the done thing in France. If there were an Olympic event in line-jumping, the French would win gold. People would push past their own grandmother just to be first on a bus -- if she wasn’t already pushing past them. Curiously, once everyone’s on the bus, people become more civilized and start offering seats to those who need them.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> Don’t expect speedy service </h2> <p class="body-text__paragraph-text font--body has-spacing"> Impatient New Yorkers take note: sales assistants won’t approach you in a store like they would in America. This might seem like bad customer service, but they’re actually just giving you space to browse. Taking your time is an important part of French culture -- we believe that anything worth doing should be done well and thoughtfully. In a restaurant, the server will give you plenty of time to look over the menu (just be sure to close it when you’re ready to order, or they will NEVER come). French servers won’t shoo you out as soon as you’ve finished your coffee, either; you can relax and enjoy yourself after you’ve finished the meal.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <p class="body-text__paragraph-text font--body has-spacing">An exception to this rule might be Paris, which is more fast-paced and everyone has somewhere they needed to be, like, ten minutes ago. Outside of Paris, though, the pace is much slower; the further south you go, the less punctual people are, and the less they’ll appreciate being hurried.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> A formal, polite greeting goes a long way </h2> <p class="body-text__paragraph-text font--body has-spacing"> When in France, speak French. At <em>least</em> make an effort at the beginning of a conversation, even if it’s just a few basic phrases. Many French people will put you out of your misery and switch to English right away. Err on the formal side, as well; always greet people with a polite “<em>Bonjour Madame/Monsieur</em>” (or “<em>Bonsoir</em>” in the evening). This includes servers, sales assistants, tour guides, and hotel staff. You’ll probably get better service.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> Just don’t quote “Lady Marmalade” </h2> <p class="body-text__paragraph-text font--body has-spacing"> The one thing <em>not</em> to say in French is the ‘<em>Voulez-vous</em>…?’ question from All Saints’ “Lady Marmalade” song. It’s not that French people don’t have a sense of humor, it’s just that that joke stopped being funny in France (and uh, everywhere else) a long time ago.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> If you’re speaking English, take it slow </h2> <p class="body-text__paragraph-text font--body has-spacing"> Imagine if someone approached you in your hometown and started speaking rapidly in French. You’d be confused… and depending on your hometown maybe even a little alarmed. Now put yourself in French people’s shoes. Their English may seem awesome compared to your French, but they might not understand your accent or way of saying things. Most French people learn British English at school and won’t know typical American expressions. The best approach? Speak slowly, and simply. Or if you want to use this opportunity to practice your best British impression, give that a go.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> <h2 class="body-text__paragraph-header font--h2"> Don’t attempt small talk with a French person </h2> <p class="body-text__paragraph-text font--body has-spacing"> In France, a comfortable silence is far preferable to mindless chit-chat. This can seem awkward to small-talking foreigners. It’s not that we’re unfriendly, we’re just private and formal with people we don’t know. Whatever you do, <em>don’t</em> ask someone you just met questions about their personal life, like their careers, family, or even what they did last weekend. You’re just making polite conversation, but French people will clam up if they feel like you’re getting too personal too soon. Stick to current events, sports, the arts, and food. As for politics… well, the French love a good debate; they’re just not sure what to say about <em>American</em> politics right now.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="2"></div> </div> </section> <section id="recommended-video" class="recommended-video is-standard"> <div class="recommended-video__wrapper-title"> Recommended Video </div> <div class="recommended-video__player"> </div> <div class="recommended-video__content"> <div class="recommended-video__subheader-wrap"> <span class="recommended-video__subheader"> Guides </span> </div> <h5 class="recommended-video__title"> The Most Overlooked Mediterranean Paradise in Europe </h5> <div class="recommended-video__link-wrap desktop"> <a class="recommended-video__link ga-trigger" href="/videos" data-ga-category="recommendedVideo" data-ga-action="watch-more_click" data-ga-label="3gIaWxiF" > Watch More </a> </div> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="3"></div> <figure class="image image--standard has-spacing is-standard has-no-overlay clearfix" id="slide2" data-page-element-type="image" data-page-element-index="4"> <div class="image__clickthrough-wrapper js-image__wrapper clearfix"> <div class="image__clickthrough"> <picture class="picture picture--standard" > <source media="(min-width: 767px)" data-srcset="//assets3.thrillist.com/v1/image/2801220/size/tl-horizontal_main.jpg 1x, //assets3.thrillist.com/v1/image/2801220/size/tl-horizontal_main_2x.jpg 2x" /> <source media="(min-width: 0px)" data-srcset="//assets3.thrillist.com/v1/image/2801220/size/tmg-article_default_mobile.jpg 1x, //assets3.thrillist.com/v1/image/2801220/size/tmg-article_default_mobile_2x.jpg 2x" /> <img src="//assets3.thrillist.com/v1/image/2801220/size/tmg-article_default_mobile;jpeg_quality=20.jpg" class="lazyload" alt="dont ask" data-pin-url="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&amp;utm_source=pinterest&amp;utm_medium=social-media&amp;media=https%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801220%2Fsize%2Ftmg-article_default_mobile%3Bjpeg_quality%3D20.jpg&amp;description=The+French+are+a+quirky%2C+opinionated+bunch.+Here+are+a+few+guidelines+when+you%E2%80%99re+visiting+France+so+you+won%E2%80%99t+offend%2C+or+be+offended..." aria-hidden="false" /> </picture> </div> <div class="image__overlay image__overlay--share-bar"> <div class="share-legend nation"> <ul class="share-wrap clearfix"> <li class='share-fb'> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='default' data-hash='slide2' data-picture='//assets3.thrillist.com/v1/image/2801220/size/tmg-facebook_social.jpg' data-artemis-id='2801220' data-share-link="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&utm_source=facebook&utm_medium=social-media"> <span class="text"> Share<span class="visually-hidden"> on Facebook</span> </span> </a> </li><li class='share-pinterest'> <a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media%23slide2&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801220%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2801220'> <span class="text"> Pin it </span> </a> </li> </ul> </div> </div> </div> <figcaption class="credit credit--enlarge-container"> <span class="credit__caption">Don't ask for a box. |</span> Jason Hoffman/Ted McGrath/Thrillist </figcaption> </figure> <div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="4"></div> <section class="body-text u-color--dark-gray u-color--travel-links font--body has-mobile-padding is-standard" data-page-element-type="body_text" data-page-element-index="5" data-page-element-has-header="1"> <div class="body-text__content"> <h2 class="body-text__paragraph-header font--h2"> Don't mess with the menu -- and don’t ask for a box </h2> <p class="body-text__paragraph-text font--body has-spacing"> In the States it’s generally acceptable to ask for no onions and cheddar instead of mozzarella. This is a big no-no in France, unless you have an allergy. Furthermore, if you ask for a bag or box for your leftovers, expect eyebrows to be raised. Most restaurants in France are all about quality over quantity, so in their mind the portions (which are much smaller than in the US) are just enough. Only ask for a box if you see servers offering them to other customers.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> Don't ask for a coffee to go either </h2> <p class="body-text__paragraph-text font--body has-spacing"> Unless you’re in a Starbucks, it’s not cool to ask for a coffee to go. Remember, doing it the French way means taking your time. You’re not in a hurry -- you’re on vacation! Take a seat on the terrace and do some people watching while you enjoy your joe.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> Yes, you should tip in France </h2> <p class="body-text__paragraph-text font--body has-spacing"> In restaurants, the service charge is always included in the bill. But if your server gave you great service (and didn’t make you feel bad for customizing your order) leave some extra change. Waiters are paid the minimum wage, so they really appreciate tips. Don’t worry about how much to leave -- the gesture is more important than the amount itself. You don’t have to tip taxi drivers in France, but again, it’s appreciated for great service. Tipping a tour guide, though, is a must. For a group tour, tip 5€ to 20€, depending on the length and quality of the tour.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> Don’t bring a bottle of wine to a house party </h2> <p class="body-text__paragraph-text font--body has-spacing"> If you’re invited over to someone’s house for dinner, arrive up to fifteen minutes late and don’t bring a bottle of wine -- it’s like saying your host’s wine isn’t good enough. Always wait till the host says ‘<em>Bon appétit!</em>’ before digging in. And finally, when you’ve had enough wine, leave your glass full or they’ll keep topping it off. The French can’t bear to see an empty wine glass.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> Never leave a bathroom door open in France </h2> <p class="body-text__paragraph-text font--body has-spacing"> Americans tend to keep doors open at home, but the French keep most doors in their house closed. A closed door marks a boundary between a person’s private and social life, so unless you know a person very well, it’s best to stay in the rooms with open doors. The only exception is the bathroom; this is a closed door you <em>can</em> open, and should never leave even <em>slightly</em> open when you leave. <em>Always</em> close the bathroom door after you in France.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> The French <em>love</em> to argue. Don’t take it personally </h2> <p class="body-text__paragraph-text font--body has-spacing"> Raucous after-dinner debates are deeply ingrained in French culture. When 17th century philosopher René Descartes stated that to get to the truth of a matter you have to look at both sides of an argument, the French really took it to heart. They’ll even argue points they don’t agree with, just to spice things up a bit. Foreigners might find their persistence and dramatic gestures annoying or even aggressive, but we rarely mean it that way – we’re just having a good time.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> <h2 class="body-text__paragraph-header font--h2"> About French kissing... </h2> <p class="body-text__paragraph-text font--body has-spacing"> It’s very common to ‘<em>faire la bise</em>’ in France, i.e. kiss people when greeting, thanking, or saying goodbye to them. This French tradition raises all kinds of questions for foreigners: are your lips supposed to touch their cheek or not? Exactly how many kisses do you give? And what on earth do you do with your hands? At a party, you can end up kissing a bunch of people you’re meeting for the first time and not even know anyone’s name by the end of it. So, what to do? Your safest bet is to follow the French person’s lead. Most people kiss once on each cheek, and the lips may or may not touch the skin. That’s fine – it’s the gesture that counts. And as long as you remember your Bonjour <em>Madame’s</em> and Merci <em>beaucoup’s</em>, you’ll be off to a great start.</p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="5"></div> </div> </section> <section class="body-text u-color--dark-gray u-color--travel-links font--body has-mobile-padding is-standard" data-page-element-type="body_text" data-page-element-index="6"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing"><em><a class="vortex-open" href="https://signup.thrillist.com/" target="_blank">Sign up here</a> for our daily Thrillist email and <a href="https://www.youtube.com/subscription_center?add_user=thrillist" target="_blank">subscribe here</a> for our YouTube channel to get your fix of the best in food/drink/fun.</em></p> <div class="ad-inserter-target js-ad-inserter-target" data-modifier-class="u-standard-spacing" data-parent-element-index="6"></div> </div> </section> <section class="body-text u-color--dark-gray u-color--travel-links font--body has-mobile-padding has-patterned-background body-text--author-bio is-standard" data-page-element-type="author_bio" data-page-element-index="7"> <div class="body-text__content"> <p class="body-text__paragraph-text font--body has-spacing"><em><a href="https://www.thrillist.com/authors/emilie-thyebaut">Émilie </a></em><em><a href="https://www.thrillist.com/authors/emilie-thyebaut">Thyebaut</a></em><em> is a tour agent and travel writer. She and her husband Guillaume run <a href="http://www.france-justforyou.com">France Just For You</a>, a small self-drive tour company, from their home in the Loire Valley. They take pride in sending their </em><em>travelers</em><em> </em><em>off-the-beaten track</em><em> to discover France's hidden beauty spots.</em></p> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="7"></div> <div class="inline-share-tools"> <div class="share-legend sticky meta-info__share-bar nation"> <ul class="share-wrap clearfix"> <li class='share-fb sticky-share-item'> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='sticky' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2801219/size/tmg-facebook_social.jpg' data-artemis-id='2801219' data-share-link="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&utm_source=facebook&utm_medium=social-media"> <span class="text"> Share<span class="visually-hidden"> on Facebook</span> </span> </a> </li><li class='share-tweet sticky-share-item'> <a href="https://twitter.com/intent/tweet?text=14%20Rules%20You%20Should%20Follow%20in%20France%20so%20the%20Locals%20Don%E2%80%99t%20Hate%20You%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2801219' class='twitter-share'> <span class="twitter-share__text text"> Tweet<span class="visually-hidden"> this article</span> </span> </a> </li><li class='share-pinterest sticky-share-item'> <a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801219%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2801219'> <span class="text"> Pin it </span> </a> </li><li class='share-email-mobile sticky-share-item'> <a href="mailto:?subject=14 Rules You Should Follow in France so the Locals Don&rsquo;t Hate You&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5023132%0A%0AGet more stuff like this in your inbox: http://bit.ly/1t9rLEA" target=_blank> <span class="text"> <span>Email</span> </span> </a> </li> </ul> </div> </div> <section class="article-survey-ad__group article-survey-ad__group--initial article-survey-ad is-standard"> <div class="article-survey-ad__group-inner"> <section id="" class="article-survey-ad-container mobile article-survey-ad__standard"> <div class="article-survey-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-320x150" data-screen-type="mobile"> <div id="thrillist-ad-320x150" style="height: auto;" class="thrillist-ad thrillist-ad-320x150 ga-trigger" data-ad-sizes="[[320, 150], [320, 200]]" data-screen-type="mobile" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> <section id="" class="article-survey-ad-container desktop article-survey-ad__standard"> <div class="article-survey-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-632x150" data-screen-type="desktop"> <div id="thrillist-ad-632x150" style="height: auto;" class="thrillist-ad thrillist-ad-632x150 ga-trigger" data-ad-sizes="[[632, 150], [632, 200]]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> </div> </section> <div class="ad-inserter-target js-ad-inserter-target" data-parent-element-index="11"></div> <section id="thrillist-ad-desktop-1x4" class="is-standard "> <div class="ad-container allied-listing postload-ad lazyload-ad" data-ad-id="thrillist-ad-640x404" data-screen-type="desktop"> <div id="thrillist-ad-640x404" style="height: auto;" class="thrillist-ad thrillist-ad-640x404 ga-trigger" data-ad-sizes="[640, 404]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> <section class="inline-signup clearfix is-standard"> <div class="inline-signup__replace-link" id="vortex-replace-link"></div> </section> <section class="comments is-standard" data-page-element-type="comments" data-page-element-index="14"> <div class="comments__wrapper fb-comments-container" id="fb-comments-5023132"> <div class="comments__container user-comments pre-fb-comments" data-href="http://www.thrillist.com/travel/nation/french-etiquette-tips" data-num-posts="10" data-width="100%" data-mobile="" > </div> <button class="comments__button view-comments ui-button--transparent-dark-gray"> <a class="comments__link" href="#"> Read the Comments </a> </button> </div> </section> </div>


<div id="content-right" class="is-standard content-section--right" > <aside class="right-rail__group right-rail__group--initial right-rail is-standard"> <div class="right-rail__group-inner"> <section id="" class="desktop ad-container right-rail-ad__container"> <div class="right-rail-ad desktop postload-ad" data-ad-id="thrillist-ad-300x250" data-screen-type="desktop"> <div id="thrillist-ad-300x250" style="height: auto;" class="thrillist-ad thrillist-ad-300x250 ga-trigger" data-ad-sizes="[[300, 250]]" data-screen-type="desktop" data-ga-category="Ad" data-ga-action="Click" data-ga-label="thrillist-ad" > </div> </div> </section> </div> </aside> </div></div>


    </div>

</article>



    <div id="initial-article-bottom" class="initial-article-bottom"></div>

    

        </div>
        <!-- /end #content-unit -->

        <!-- begin #post-container -->
        <div id="post-container">

            <section id="" class="pixel-1x4-ad-container visually-hidden">
    <div class="pixel-1x4-ad postload-ad" data-ad-id="thrillist-ad-1x4" data-screen-type="all">
        <div
            id="thrillist-ad-1x4"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1x4 ga-trigger"
            data-ad-sizes="[[1, 4]]"
            data-screen-type="all"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

            

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();

</script>
<script>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</script>
<!-- init ad placements -->
<script>var Contra=Contra||{};window.addEventListener("message",function(e){var t="g9://rec-video_".length,a=e.data||"";if("string"==typeof a&&"g9://rec-video_"===a.substring(0,t)){a=a.replace("g9://rec-video_","");var d=JSON.parse(a);Contra.RecVideoSyncedAdTag=d.tag}},!1),function(e,t){var a,d,n,i=document.documentElement.clientWidth<768,s=i?"mobile":"desktop",r=e.AdsInit.placements,l=e.AdsInit.attributes,o=[],p=e.AdsInit.company;e.AdSlots=e.AdSlots||{},"desktop"===s&&/iPad/.test(navigator.userAgent)&&(delete r[p+"-ad-200x900"],delete r[p+"-ad-200x901"]);var c=function(e){for(var t in r){var a=r[t];if(a.isMarquee&&a.slot_id===e)return!0}return!1},m=function(e,t){"thrillist"===p?(e.isEmpty?t.nextElementSibling.nextElementSibling.classList.remove("hide"):t.classList.remove("hide"),t.nextElementSibling.classList.add("hide")):e.isEmpty?t.parentElement.getElementsByClassName("stack-ad-placeholder")[0].classList.remove("stack-ad-placeholder"):t.classList.remove("hide")},g=function(e){for(var t in r){var a=r[t];if(a.size.length>1&&a.slot_id===e)return!0}return!1};e.RenderedAds={slots:[],marquee:{exists:!1,initialized:!1}},e.AdsCallback=function(t,a){if(!e.Ads||"function"!=typeof e.Ads[t])return!1;void 0!==a?e.Ads[t](a):e.Ads[t]()};var u=function(t){var a=t.slot.get("id"),d=document.getElementById(a),n=d.getElementsByTagName("iframe");if((a.indexOf("-ad-310x")>-1||a.indexOf("-ad-311x")>-1)&&m(t,d),n.length<1||!1!==t.isEmpty)!i&&"dodo"===p&&c(a)&&document.getElementById("header--large").classList.add("dodo-fun");else{e.RenderedAds.slots.push(a),d.parentElement.parentElement.classList.add("ad-rendered");var s=n[0].clientHeight,r=d.parentElement.parentElement.parentElement;if(s>0&&(d.parentElement.parentElement.classList.add("ad-active"),r.className.indexOf("ad-container")>-1&&r.classList.add("ad-wrapper-active"),51===s&&n[0].setAttribute("style","width:auto"),void 0!==window.Waypoint&&Waypoint.refreshAll(),!i)){a===p+"-ad-135x40"&&r.classList.add("has-nav-ad-bug");var l=d.parentElement.parentElement;if(l.classList.contains("inline-ad")){var o="inline-ad--";o+=n[0].clientWidth>700?"wide":"standard",l.classList.add(o,"inline-ad--rr-breaker"),"undefined"!=typeof krang&&krang.publish("ads/inline-ad-loaded",{fullWidthSlotId:a,fullWidthAdEl:d})}else l.classList.contains("right-rail-ad__container")&&("undefined"!=typeof krang?krang.publish("ads/right-rail-ad-loaded",{fullWidthSlotId:a,fullWidthAdEl:d}):e.RenderedAds.rightRailAdEl=d)}c(a)&&(e.RenderedAds.marqueeExists=!0,e.AdsCallback("marqueeInit",a)),i||(a===p+"-ad-1920x1200"&&e.AdsCallback("webskinUpdates"),a===p+"-ad-1920x700"&&e.AdsCallback("hideFooter")),a!==p+"-ad-970x90"&&a!==p+"-ad-320x50"||void 0!==e.CommonMaps&&void 0!==e.CommonMaps.mapHeight&&e.CommonMaps.mapHeight()}};t.cmd.push(function(){for(var i in r)if((a=r[i])[s]&&(d=a.slot_id,(n=t.defineSlot(l.page_path,a.size,d)).addService(t.pubads()),n.set("id",d),n.set("resizeAfterLoaded",a.resizeAfterLoaded),g(d)&&n.setTargeting("flexunit",["flex-"+i]),o.push(d),e.AdSlots[d]=n,a.mapping&&a.mapping.length>0)){var p=[];for(var c in a.mapping){var m=a.mapping[c];p.push([m.browserSize,m.adSize])}n.defineSizeMapping(p)}for(var f in l)t.pubads().setTargeting(f,l[f]);t.pubads().addEventListener("slotRenderEnded",u),t.pubads().collapseEmptyDivs(),t.pubads().enableAsyncRendering(),t.enableServices()})}(Contra,googletag);</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/hHLme2NW.js" defer></script>
    <!-- Moat tracking -->
    <script type="text/javascript" src="//z.moatads.com/jwplayerplugin0938452/moatplugin.js" defer></script>

                                <div class="loading" id="articleloadMore">
                <div class="spinner"></div>
            </div>
            <nav id="mobile-nav" class="mobile-nav mobile">

    <ul class="mobile-nav-categories top-level">
        <li id="mnav-sections" class="mnav-sections has-dropdown active">
            <a href="#"
                class="ga-trigger icon-icons_sections"
                data-ga-category="Hamburger Nav"
                data-ga-action="sections"
                data-ga-label="N/A">
                Sections
            </a>
            <ul class="subnav-content">

            
                
                                        <li class="nav-list-item nation_eat_drink food-and-drink ">
                        <a href="/food-and-drink"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="food-and-drink">
                            Food &amp; Drink                        </a>
                    </li>
                
            
                
                                        <li class="nav-list-item travel active">
                        <a href="/travel"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="travel">
                            Travel                        </a>
                    </li>
                
            
                
            
                
            
                
                                        <li class="nav-list-item entertainment ">
                        <a href="/entertainment"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="entertainment">
                            Entertainment                        </a>
                    </li>
                
            
                
            
                
            
                
            
                
            
                
                                        <li class="nav-list-item recipe ">
                        <a href="/recipes"
                            class="ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="sections"
                            data-ga-label="recipes">
                            Recipes                        </a>
                    </li>
                
            
                
            
                
            
                
            
                
            
                
            
            </ul>
        </li>

        <li id="mnav-cities" class="mnav-cities has-dropdown ">
            <a href="#"
                class="ga-trigger icon-icons_cities"
                data-ga-category="Hamburger Nav"
                data-ga-action="cities"
                data-ga-label="N/A">
                Cities
            </a>
            <ul class="subnav-content">
                <li class="spotlight "><a href="/new-york">New York</a></li><li class="spotlight "><a href="/chicago">Chicago</a></li><li class="spotlight "><a href="/los-angeles">Los Angeles</a></li><li class="spotlight "><a href="/san-francisco">San Francisco</a></li><li class=" "><a href="/amsterdam">Amsterdam</a></li><li class=" "><a href="/atlanta">Atlanta</a></li><li class=" "><a href="/atlantic-city">Atlantic City</a></li><li class=" "><a href="/austin">Austin</a></li><li class=" "><a href="/berlin">Berlin</a></li><li class=" "><a href="/boston">Boston</a></li><li class=" "><a href="/charleston">Charleston</a></li><li class=" "><a href="/charlotte">Charlotte</a></li><li class=" "><a href="/cleveland">Cleveland</a></li><li class=" "><a href="/dallas">Dallas</a></li><li class=" "><a href="/denver">Denver</a></li><li class=" "><a href="/detroit">Detroit</a></li><li class=" "><a href="/hamptons">Hamptons</a></li><li class=" "><a href="/honolulu">Honolulu</a></li><li class=" "><a href="/houston">Houston</a></li><li class=" "><a href="/indianapolis">Indianapolis</a></li><li class=" "><a href="/las-vegas">Las Vegas</a></li><li class=" "><a href="/london">London</a></li><li class=" "><a href="/louisville">Louisville</a></li><li class=" "><a href="/memphis">Memphis</a></li><li class=" "><a href="/miami">Miami</a></li><li class=" "><a href="/milwaukee">Milwaukee</a></li><li class=" "><a href="/minneapolis">Minneapolis</a></li><li class=" "><a href="/montreal">Montreal</a></li><li class=" "><a href="/nashville">Nashville</a></li><li class=" "><a href="/new-orleans">New Orleans</a></li><li class=" "><a href="/paris">Paris</a></li><li class=" "><a href="/philadelphia">Philadelphia</a></li><li class=" "><a href="/phoenix">Phoenix</a></li><li class=" "><a href="/pittsburgh">Pittsburgh</a></li><li class=" "><a href="/portland">Portland</a></li><li class=" "><a href="/san-antonio">San Antonio</a></li><li class=" "><a href="/san-diego">San Diego</a></li><li class=" "><a href="/seattle">Seattle</a></li><li class=" "><a href="/toronto">Toronto</a></li><li class=" "><a href="/washington-dc">Washington DC</a></li>            </ul>
        </li>

        
        <li id="mnav-maps" class="mnav-maps">
            <a href="/maps"
                class="ga-trigger icon-compass"
                data-ga-category="Hamburger Nav"
                data-ga-action="maps"
                data-ga-label="N/A">
                Near Me
            </a>
        </li>

    </ul>

    <ul class="mobile-nav-utility top-level">

        <li class="mnav-home">
            <a href="/"
                class="ga-trigger icon-icons_home"
                data-ga-category="Hamburger Nav"
                data-ga-action="home"
                data-ga-label="N/A">
                Home
            </a>
        </li>

        <li id="mnav-follow" class="mnav-follow has-dropdown">
            <a href="#"
                class="ga-trigger icon-mail"
                data-ga-category="Hamburger Nav"
                data-ga-action="follow"
                data-ga-label="N/A">
                Subscribe
            </a>
            <div class="subnav-content">
                <h5 class="form-title for-guests">Get Thrillist in Your Inbox</h5>
                <form class="contra-form nav-form nav-form-signup for-guests"
                    data-id="mnav-form-signup">
                    <p class="description follow-tagline">
                        Discover the very best food, drink and<br /> fun in your city. Eat up!
                    </p>
                    <input type="email"
                        name="User[email]"
                        class="form-email"
                        placeholder="Email" />
                    <div class="submit-button-wrap">
                        <input type="submit"
                        value="Sign Up"
                        class="form-submit button-submit" />
                    </div>
                    <div class="inline-age-container">
                        <input data-id="mnav-inline-age-verify"
                            class="exclude"
                            type="checkbox"
                            name="age-validation"
                            checked="">
                        <label for="mnav-inline-age-verify">I confirm I am at least 21 years old</label>
                    </div>
                </form>

                <h5 class="form-title for-members">Follow Thrillist</h5>

                <ul class="follow-links">
                    <li>
                        <a href="//www.facebook.com/Thrillist/"
                            target="_blank"
                            class="icon-facebook-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="facebook">
                            <span class="visually-hidden">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="//twitter.com/Thrillist"
                            target="_blank"
                            class="icon-twitter-squared ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="twitter">
                            <span class="visually-hidden">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="//www.instagram.com/Thrillist/"
                            target="_blank"
                            class="icon-instagram ga-trigger"
                            data-ga-category="Hamburger Nav"
                            data-ga-action="follow"
                            data-ga-label="instagram">
                            <span class="visually-hidden">Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </li>

    </ul>

    <div class="mobile-subnav"></div>

</nav>

        </div>
        <!-- /end #post-container -->

        <!-- begin <footer> -->
        
            <footer id="footer-unit" class="is-standard">
                <section id="" class="ad-container desktop">
    <div class="footer-ad lazyload-ad postload-ad" data-ad-id="thrillist-ad-970x99" data-screen-type="desktop">
        <div
            id="thrillist-ad-970x99"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-970x99 ga-trigger"
            data-ad-sizes="[[970, 90], [970, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
<div class="footer-nav-unit">
    <ul class="footer-nav__links">
        <li><a class="ga-trigger" data-ga-action="Advertise" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/advertise">Advertise</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Careers" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/careers">Careers</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Press" data-ga-category="footer" href="http://www.groupninemedia.com/press">Press</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger vortex-open" data-ga-action="Subscribe" data-campaign="6198" data-ga-category="footer" href="https://signup.thrillist.com/">Subscribe</a></li>

        <li><a class="ga-trigger" data-ga-action="Privacy" data-ga-category="footer" target="_blank" href="http://www.groupninemedia.com/privacy">Privacy</a></li>

        <li class="footer-nav__last-mobile-link"><a class="ga-trigger" data-ga-action="TsCs" data-ga-category="footer" target="_blank" href="https://www.groupninemedia.com/tscs">T's &amp; C's</a></li>

        <li class="desktop--inline-block"><a class="ga-trigger" data-ga-action="Unsubscribe" data-ga-category="footer" href="https://signup.thrillist.com/unsubscribe">Unsubscribe</a></li>

        
    </ul>

    <p class="footer-copyright">
        &copy; 2018 Group Nine Media Inc. All Rights Reserved.
    </p>

    <div class="footer-logo-container">
        <a target="_blank" href="http://www.groupninemedia.com">
            <figure class="footer-tmg-logo"></figure>
        </a>
    </div>
</div>
            </footer>
                <!-- /end <footer> -->

    </div>
    <!-- /end #wrapper -->

    <div id="page-mask" class="page-mask"></div>

    <section id="" class="pixel-1x1-ad-container visually-hidden">
    <div class="pixel-1x1-ad postload-ad" data-ad-id="thrillist-ad-1x1" data-screen-type="all">
        <div
            id="thrillist-ad-1x1"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-1x1 ga-trigger"
            data-ad-sizes="[[1, 1]]"
            data-screen-type="all"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>
<section id="desktop-widget-ad" class="desktop-widget-ad">
    <div class=" lazyload-ad postload-ad" data-ad-id="thrillist-ad-250x250" data-screen-type="desktop">
        <div
            id="thrillist-ad-250x250"
            style="height: auto;"
            class="thrillist-ad thrillist-ad-250x250 ga-trigger"
            data-ad-sizes="[[250, 250]]"
            data-screen-type="desktop"
            data-ga-category="Ad"
            data-ga-action="Click"
            data-ga-label="thrillist-ad"
        >

            
        </div>
    </div>
</section>

        <ul class="share-legend sticky-share-tools hide-share">
            <li class='fb-like half-width'>    <div class="mobile">
      <span class="fb-like-background fb-like-sticky"></span>

      <span class="fb-like-text">Want More?<br>Like Us</span>

      <div
        class="fb-like fb-like-sticky fb-like-mobile"
        width="48"
        data-href="http://www.facebook.com/Thrillist"
        data-layout="button"
        data-action="like"
        data-show-faces="true"
        data-share="false"
        data-width="450"
        data-ref="facebook-869">
      </div>
    </div>
  </li><li class='share-fb half-width'>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-ref="facebook-869" data-ga-position='default' data-hash='' data-picture='//assets3.thrillist.com/v1/image/2801219/size/tmg-facebook_social.jpg' data-artemis-id='2801219' data-share-link="https://www.thrillist.com/travel/nation/french-etiquette-tips?utm_content=14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You&utm_source=facebook&utm_medium=social-media">
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-pinterest'>
<a href="#" onClick="javascript:var params = (function() {var width = 785; var height= 381; var a = typeof window.screenX != 'undefined' ? window.screenX : window.screenLeft;var i = typeof window.screenY != 'undefined' ? window.screenY : window.screenTop;var g = typeof window.outerWidth!='undefined' ? window.outerWidth : document.documentElement.clientWidth;var f = typeof window.outerHeight != 'undefined' ? window.outerHeight: (document.documentElement.clientHeight - 22);var h = (a < 0) ? window.screen.width + a : a;var left = parseInt(h + ((g - width) / 2), 10);var top = parseInt(i + ((f-height) / 2.5), 10);return 'width=' + width + ',height=' + height + ',left=' + left + ',top=' + top + ',scrollbars=1';})();window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You%26utm_source%3Dpinterest%26utm_medium%3Dsocial-media&media=http%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2801219%2Fsize%2Ftmg-facebook_share.jpg&description=', 'Pinterest / Pin it.', 'menubar=0,location=1,toolbar=0,' + params);return true;" data-ga-position='default' data-image-size='tmg-facebook_share.jpg' data-artemis-id='2801219'>
  <span class="text">
    Pin it  </span>
</a>
</li><li class='share-tweet'>

<a href="https://twitter.com/intent/tweet?text=14%20Rules%20You%20Should%20Follow%20in%20France%20so%20the%20Locals%20Don%E2%80%99t%20Hate%20You%20%40Thrillist&url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869" target=_blank data-ga-position='default' data-bitly-url='https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14%2BRules%2BYou%2BShould%2BFollow%2Bin%2BFrance%2Bso%2Bthe%2BLocals%2BDon%25E2%2580%2599t%2BHate%2BYou%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media%26ref%3Dtwitter-869' data-artemis-id='2801219' class='twitter-share'>
    <span class="twitter-share__text text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-gplus'>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_content%3D14+Rules+You+Should+Follow+in+France+so+the+Locals+Don%E2%80%99t+Hate+You%26utm_source%3Dgoogle%26utm_medium%3Dsocial-media" target=_blank>
    <span class="text">
        Share<span class="visually-hidden"> on Google+</span>    </span>
</a></li><li class='share-email-mobile'>
<a href="mailto:?subject=14 Rules You Should Follow in France so the Locals Don&rsquo;t Hate You&body=via Thrillist: https%3A%2F%2Fwww.thrillist.com%2Ftravel%2Fnation%2Ffrench-etiquette-tips%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D5023132%0A%0AGet more stuff like this in your inbox: http://bit.ly/1t9rLEA" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>        </ul>

    
    <!-- Store all Mustache templates here -->
    <div data-templates class="visually-hidden">

        <script type="text/template" id="jsInlineGrowl">
          <div class="inline-growl-figure-container">
    <figure class="inline-growl-figure {{#classes}}inline-growl-figure-{{.}} {{/classes}}"></figure>
</div>
<div class="inline-growl-message">{{{message}}}</div>
        </script>

        <script type="text/template" id="inline-signup-template">
            <div class="inline-email-signup">
    {{# success }}
		<div class="inline-email-title success">Welcome to paradise, Hero.</div>
        <a class="modal-fb">
            <div
                id="modal-fb-like"
                class="fb-like"
                data-href="http://www.facebook.com/Thrillist"
                data-layout="button"
                data-action="like"
                data-share="false"
                data-width="95"
                data-show-faces="false">
            </div>
        </a>
		<div class="inline-signup-success-message">Like us on Facebook to get the best of both worlds.</div>
	{{/ success}}

	{{^ success }}
    	<div class="inline-email-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="inline-email-title error"> We see that you already have an account.
    				<br> You're good to go!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="inline-email-title error">There was an error signing up. Try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<div class="inline-email-title original">Our best stories, delivered daily</div>
                <div class="desktop">
                    <div class="inline-email-message">The best decision you'll make all day.</div>
                </div>
    		{{/ hasError }}

    	</div>
            <form class="inline-email-input-container" id="inline-signup-form" action="/services/v1/inlineVortexSignup" method="POST">
                <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" id="inline-email-input-field">
                <input type="submit" class="visually-hidden" />
                <button class="submit-inline-email form-submit">GO</button>
                <div class="inline-age-container">
    	            <input id="inline-age-validaton-form" type="checkbox" name="age-validation" checked="">
    	            <label for="inline-age-validaton-form">I confirm I am at least 21 years old</label>
    	        </div>
            </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="nav-signup-template">
            <div class="nav-email-signup top-message">
    {{# success }}
		<div class="nav-signup-title success">Welcome to paradise, Hero.</div>
	{{/ success}}

	{{^ success }}
    	<div class="nav-signup-title-container">

    		{{# hasError }}
    			{{# userExists }}
    				<div class="nav-signup-title error">You already have an account!</div>
    			{{/ userExists }}

    			{{^ userExists }}
    				<div class="nav-signup-title error">There was an error, try again.</div>
    			{{/ userExists }}

    		{{/ hasError }}

    		{{^ hasError }}
    			<a class="nav-signup-title original ga-trigger" data-ga-category="Top Nav" data-ga-action="get thrillist in your inbox">Get The Thrillist Email Delivered Daily</a>
    		{{/ hasError }}

    	</div>
        <form class="nav-signup-input-container" id="inline-nav-form">
            <input name="data" placeholder="Sign up with email" data-validate="email" required="" type="email" class="nav-signup-input-field">
            <div class="nav-email-age-container">
	            <input class="nav-signup-age-validaton-form" type="checkbox" name="age-validation" checked="">
	        </div>
            <input type="submit" class="visually-hidden" />
            <button class="submit-nav-signup form-submit">GO</button>
        </form>
	{{/ success}}
</div>
        </script>

        <script type="text/template" id="popup-signup-template">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</script>

        <script type="text/template" id="inline-tools-template">
            <p style="clear: both; display: block; padding: 5px; border: 1px solid #aaa; margin: 0 0 10px;line-height: 25px;">
	<a href="//admin.thrillist.com/node/{{nid}}/edit">Edit Article</a> |
	<a href="//admin.thrillist.com/node/{{nid}}/images_video">View Images</a> |
	<a href="javascript:void(0)" onclick="window.open('http://developers.facebook.com/tools/debug/og/object?q=' + escape(window.location.href), '_blank');">Facebook Lint</a> |
	<br> Item ID: {{nid}}
</p>
        </script>

        <script type="text/template" id="video-player-error">
            <div class="video-player-error__icon--360"></div>
<div class="video-player-error__message">360&deg; video playback is not supported on this browser</div>
        </script>

            <script type="text/template" id="inlineAd">
        <section class="inline-ad has-spacing {{widthClass}} {{modifierClass}}">
    <div class="{{containerClass}} inline-ad__container" data-ad-id="{{slotId}}">
        <div
            id="{{slotId}}"
            class="{{slotId}} inline-ad__slot {{site}}-ad ga-trigger"
            style="height: {{height}}; min-height: {{height}};"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="{{site}}-ad"
            data-ad-sizes="{{sizes}}"
            data-screen-type="{{device}}"
        >
        </div>
    </div>
</section>
    </script>

    <script type="text/template" id="right-rail-ad-template">
        <aside
    id="right-rail__group--{{rrIteration}}"
    class="right-rail__group right-rail__group--{{rrIteration}}"
    {{#wrapperStyle}}style="{{wrapperStyle}}"{{/wrapperStyle}}
>

    <div class="right-rail__group-inner">

        <section class="right-rail-ad__container">
            <div class="{{containerClass}}" data-ad-id="{{slotId}}">
                <div
                    id="{{slotId}}"
                    class="{{slotId}} right-rail-ad__slot {{site}}-ad"
                    data-ad-sizes="{{sizes}}"
                >
                </div>
            </div>
        </section>

    </div>

</aside>    </script>
    </div>

    <script type="text/javascript">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</script>
<script src="//assets-a.thrillist.com/build/thrillist/vendor/vendor.bundle.e293f88768aec6589042.js" defer></script>
<script src="//assets-a.thrillist.com/build/thrillist/article.e4e800e3d50fbf08133e.js" defer></script>

    
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '111767172173562',
      autoLogAppEvents : false,
      xfbml            : false,
      version          : 'v3.0'
    });

    if (window.krang !== undefined) {
      window.krang.publish('vendor/fb/ready');
    }
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "7100";
    _sf_async_config.domain = "thrillist.com";
    _sf_async_config.useCanonical = "true";
    _sf_async_config.sections = "travel";
    _sf_async_config.authors = "Emilie Thyebaut";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!-- start sitelinks searchbox -->
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "https://www.thrillist.com",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.thrillist.com/search?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script>
<!-- end sitelinks searchbox -->
    
</body>
</html>
<!-- Pinnacle: frontend-thrillist-54-89-27-6.thrillist.com_A @ 2018-12-27 08:55:11 xoxo-->
